<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PCSMK5D');</script>
<!-- End Google Tag Manager -->
	<script data-ad-client="ca-pub-2071111841826488" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-BMKD1BVLT8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-BMKD1BVLT8');
</script>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://dhakardak-bd.com/xmlrpc.php" />
<title>টিকিট বুকিংয়ে উনিশ-বিশ করলেই জরিমানা নেবে বিমান &#8211; দৈনিক ঢাকার ডাক</title>
<meta property="og:title" content="টিকিট বুকিংয়ে উনিশ-বিশ করলেই জরিমানা নেবে বিমান - দৈনিক ঢাকার ডাক"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="ঢাকার ডাক ডেস্ক : প্রায় অভিযোগ ওঠে বিমানের অনেক রুটের টিকিট পাওয়া যায় না, তবে বাস্তবে সেসব সিট থাকে"/>
<meta property="og:url" content="https://dhakardak-bd.com/2022/04/17/%e0%a6%9f%e0%a6%bf%e0%a6%95%e0%a6%bf%e0%a6%9f-%e0%a6%ac%e0%a7%81%e0%a6%95%e0%a6%bf%e0%a6%82%e0%a7%9f%e0%a7%87-%e0%a6%89%e0%a6%a8%e0%a6%bf%e0%a6%b6-%e0%a6%ac%e0%a6%bf%e0%a6%b6-%e0%a6%95%e0%a6%b0/"/>
<meta property="og:site_name" content="দৈনিক ঢাকার ডাক"/>
<meta property="og:image" content="https://dhakardak-bd.com/wp-content/uploads/2022/04/Capture-3-660x330.jpg" />
<link rel="amphtml" href="https://dhakardak-bd.com/2022/04/17/%e0%a6%9f%e0%a6%bf%e0%a6%95%e0%a6%bf%e0%a6%9f-%e0%a6%ac%e0%a7%81%e0%a6%95%e0%a6%bf%e0%a6%82%e0%a7%9f%e0%a7%87-%e0%a6%89%e0%a6%a8%e0%a6%bf%e0%a6%b6-%e0%a6%ac%e0%a6%bf%e0%a6%b6-%e0%a6%95%e0%a6%b0/amp/" /><meta name="generator" content="AMP for WP 1.0.77.2"/><link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="দৈনিক ঢাকার ডাক &raquo; Feed" href="https://dhakardak-bd.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="দৈনিক ঢাকার ডাক &raquo; Comments Feed" href="https://dhakardak-bd.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="দৈনিক ঢাকার ডাক &raquo; টিকিট বুকিংয়ে উনিশ-বিশ করলেই জরিমানা নেবে বিমান Comments Feed" href="https://dhakardak-bd.com/2022/04/17/%e0%a6%9f%e0%a6%bf%e0%a6%95%e0%a6%bf%e0%a6%9f-%e0%a6%ac%e0%a7%81%e0%a6%95%e0%a6%bf%e0%a6%82%e0%a7%9f%e0%a7%87-%e0%a6%89%e0%a6%a8%e0%a6%bf%e0%a6%b6-%e0%a6%ac%e0%a6%bf%e0%a6%b6-%e0%a6%95%e0%a6%b0/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dhakardak-bd.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-style-css'  href='https://dhakardak-bd.com/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://dhakardak-bd.com/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='https://dhakardak-bd.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://dhakardak-bd.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"https:\/\/dhakardak-bd.com\/wp-admin\/admin-ajax.php","post_id":"338833"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dhakardak-bd.com/wp-content/themes/sahifa/js/postviews-cache.js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-197849288-1' async></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["dhakardak-bd.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-197849288-1", {"anonymize_ip":true});
</script>
<link rel='https://api.w.org/' href='https://dhakardak-bd.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dhakardak-bd.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dhakardak-bd.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='তাহিরপুরে ফসল রক্ষা বাঁধ ভেঙে হাওরে ঢুকছে পানি' href='https://dhakardak-bd.com/2022/04/17/%e0%a6%a4%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%b0%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%ab%e0%a6%b8%e0%a6%b2-%e0%a6%b0%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%81%e0%a6%a7/' />
<link rel='next' title='মার্কিন মানবাধিকার রিপোর্ট প্রত্যাখ্যান, ব্যাখ্যা চাইবে বাংলাদেশ' href='https://dhakardak-bd.com/2022/04/17/%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%95%e0%a6%bf%e0%a6%a8-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%ac%e0%a6%be%e0%a6%a7%e0%a6%bf%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%b0%e0%a6%bf%e0%a6%aa%e0%a7%8b%e0%a6%b0/' />
<meta name="generator" content="WordPress 4.9.20" />
<link rel="canonical" href="https://dhakardak-bd.com/2022/04/17/%e0%a6%9f%e0%a6%bf%e0%a6%95%e0%a6%bf%e0%a6%9f-%e0%a6%ac%e0%a7%81%e0%a6%95%e0%a6%bf%e0%a6%82%e0%a7%9f%e0%a7%87-%e0%a6%89%e0%a6%a8%e0%a6%bf%e0%a6%b6-%e0%a6%ac%e0%a6%bf%e0%a6%b6-%e0%a6%95%e0%a6%b0/" />
<link rel='shortlink' href='https://dhakardak-bd.com/?p=338833' />
<link rel="alternate" type="application/json+oembed" href="https://dhakardak-bd.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdhakardak-bd.com%2F2022%2F04%2F17%2F%25e0%25a6%259f%25e0%25a6%25bf%25e0%25a6%2595%25e0%25a6%25bf%25e0%25a6%259f-%25e0%25a6%25ac%25e0%25a7%2581%25e0%25a6%2595%25e0%25a6%25bf%25e0%25a6%2582%25e0%25a7%259f%25e0%25a7%2587-%25e0%25a6%2589%25e0%25a6%25a8%25e0%25a6%25bf%25e0%25a6%25b6-%25e0%25a6%25ac%25e0%25a6%25bf%25e0%25a6%25b6-%25e0%25a6%2595%25e0%25a6%25b0%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dhakardak-bd.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdhakardak-bd.com%2F2022%2F04%2F17%2F%25e0%25a6%259f%25e0%25a6%25bf%25e0%25a6%2595%25e0%25a6%25bf%25e0%25a6%259f-%25e0%25a6%25ac%25e0%25a7%2581%25e0%25a6%2595%25e0%25a6%25bf%25e0%25a6%2582%25e0%25a7%259f%25e0%25a7%2587-%25e0%25a6%2589%25e0%25a6%25a8%25e0%25a6%25bf%25e0%25a6%25b6-%25e0%25a6%25ac%25e0%25a6%25bf%25e0%25a6%25b6-%25e0%25a6%2595%25e0%25a6%25b0%2F&#038;format=xml" />
<style type='text/css'>
#floating_ads_bottom_textcss_container {position: fixed;bottom: 2px;width: 100%;}
#floating_ads_bottom_textcss_wrap {text-align: center;}
#floating_ads_bottom_textcss_ad {display:inline-block;}
#floating_ads_bottom_textcss_close {position: absolute;top: -20px;display:inline-block;}
</style><meta name="generator" content="Site Kit by Google 1.32.0" /><link rel="shortcut icon" href="https://dhakardak-bd.com/wp-content/themes/sahifa/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="https://dhakardak-bd.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://dhakardak-bd.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://dhakardak-bd.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://dhakardak-bd.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://dhakardak-bd.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen"> 

::-webkit-scrollbar {
	width: 8px;
	height:8px;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #005d8f;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#005d8f;
}

::-webkit-scrollbar-thumb{
	background-color:#005d8f !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #005d8f;
}
	
.search-block:after {
	border-right-color:#005d8f;
}

body.rtl .search-block:after {
	border-left-color:#005d8f;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #005d8f;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #005d8f;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #005d8f;
	border-color: #005d8f;
}

#order_review,
#order_review_heading {
	border-color: #005d8f;
}

	
.background-cover{ 
	background-color:#9c989e !important;
	background-image : url('') !important;
	filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale') !important;
	-ms-filter: "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale')" !important;
}
	
</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/dhakardak-bd.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/dhakardak-bd.com\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-2071111841826488","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><link rel="icon" href="https://dhakardak-bd.com/wp-content/uploads/2019/07/Untitled-1-copy.jpg" sizes="32x32" />
<link rel="icon" href="https://dhakardak-bd.com/wp-content/uploads/2019/07/Untitled-1-copy.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://dhakardak-bd.com/wp-content/uploads/2019/07/Untitled-1-copy.jpg" />
<meta name="msapplication-TileImage" content="https://dhakardak-bd.com/wp-content/uploads/2019/07/Untitled-1-copy.jpg" />
</head>
	<script data-ad-client="ca-pub-2071111841826488" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<body id="top" class="post-template-default single single-post postid-338833 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://dhakardak-bd.com/">
				<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://dhakardak-bd.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="http://www.facebook.com/dhakardak/" target="_blank"><i class="fa fa-facebook"></i></a>
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">Wednesday , April 20 2022</span>					
				<div class="menu"><ul>
<li class="page_item page-item-7"><a href="https://dhakardak-bd.com/">দৈনিক ঢাকার ডাক</a></li>
</ul></div>

						<div class="search-block">
						<form method="get" id="searchform-header" action="https://dhakardak-bd.com/">
							<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://dhakardak-bd.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="http://www.facebook.com/dhakardak/" target="_blank"><i class="fa fa-facebook"></i></a>
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="দৈনিক ঢাকার ডাক" href="https://dhakardak-bd.com/">
					<img src="https://dhakardak-bd.com/wp-content/uploads/2021/12/F-Logo.jpg" alt="দৈনিক ঢাকার ডাক"  /><strong>দৈনিক ঢাকার ডাক THE DAILY DHAKAR DAK</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">
			<a href="" title="" >
				<img src="https://dhakardak-bd.com/wp-content/uploads/2018/01/logo1-1.jpg" alt="" />
			</a>
				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-%e0%a6%a6%e0%a7%88%e0%a6%a8%e0%a6%bf%e0%a6%95-%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%a1%e0%a6%be%e0%a6%95" class="menu"><li id="menu-item-39728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-39728"><a href="https://dhakardak-bd.com">Home</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://dhakardak-bd.com/category/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f/">জাতীয়</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://dhakardak-bd.com/category/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/">সারা বাংলা</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://dhakardak-bd.com/category/%e0%a6%86%e0%a6%b0%e0%a7%8d%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95/">আর্ন্তজাতিক</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://dhakardak-bd.com/category/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/">রাজনীতি</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://dhakardak-bd.com/category/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/">খেলাধুলা</a></li>
<li id="menu-item-39729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39729"><a href="https://dhakardak-bd.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/">বিনোদন</a></li>
<li id="menu-item-167940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167940"><a href="https://dhakardak-bd.com/category/%e0%a6%87-%e0%a6%aa%e0%a7%87%e0%a6%aa%e0%a6%be%e0%a6%b0/">ই-পেপার</a></li>
<li id="menu-item-39732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39732"><a href="https://dhakardak-bd.com/category/%e0%a6%86%e0%a6%87%e0%a6%a8-%e0%a6%86%e0%a6%a6%e0%a6%be%e0%a6%b2%e0%a6%a4/">আইন আদালত</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://dhakardak-bd.com/category/%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%ab%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%87%e0%a6%b2/">লাইফস্টাইল</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://dhakardak-bd.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%9e%e0%a6%be%e0%a6%a8-%e0%a6%93-%e0%a6%a4%e0%a6%a5%e0%a7%8d%e0%a6%af%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf/">বিজ্ঞান ও তথ্যপ্রযুক্তি</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://dhakardak-bd.com/category/%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%ae/">ধর্ম</a></li>
<li id="menu-item-39731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39731"><a href="https://dhakardak-bd.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%ac%e0%a7%87%e0%a6%a6%e0%a6%a8/">বিশেষ প্রতিবেদন</a></li>
<li id="menu-item-39734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39734"><a href="https://dhakardak-bd.com/category/%e0%a6%95%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%be%e0%a6%b8/">ক্যাম্পাস</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://dhakardak-bd.com/category/%e0%a6%ae%e0%a6%b9%e0%a6%be%e0%a6%a8%e0%a6%97%e0%a6%b0/">মহানগর</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24"><a href="https://dhakardak-bd.com/category/%e0%a6%b6%e0%a7%80%e0%a6%b0%e0%a7%8d%e0%a6%b7-%e0%a6%a8%e0%a6%bf%e0%a6%89%e0%a6%9c/">শীর্ষ নিউজ</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://dhakardak-bd.com/category/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/">অর্থনীতি</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://dhakardak-bd.com/category/%e0%a6%89%e0%a6%aa-%e0%a6%b8%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%be%e0%a6%a6%e0%a6%95%e0%a7%80%e0%a7%9f/">উপ-সম্পাদকীয়</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://dhakardak-bd.com/category/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be/">শিক্ষা</a></li>
<li id="menu-item-49289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49289"><a href="https://dhakardak-bd.com/category/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%b8/">প্রবাস</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://dhakardak-bd.com/category/%e0%a6%b8%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%af/">সাহিত্য</a></li>
<li id="menu-item-54278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54278"><a href="https://dhakardak-bd.com/category/%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a7%8d%e0%a6%af/">স্বাস্থ্য</a></li>
<li id="menu-item-48573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48573"><a href="https://dhakardak-bd.com/category/%e0%a6%ab%e0%a6%9f%e0%a7%8b-%e0%a6%97%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2%e0%a6%be%e0%a6%b0%e0%a6%bf/">ফটো গ্যালারি</a></li>
<li id="menu-item-72652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72652"><a href="https://dhakardak-bd.com/category/%e0%a6%ab%e0%a6%bf%e0%a6%9a%e0%a6%be%e0%a6%b0/">ফিচার</a></li>
<li id="menu-item-167941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167941"><a href="https://dhakardak-bd.com/category/%e0%a6%97%e0%a6%a3%e0%a6%ae%e0%a6%be%e0%a6%a7%e0%a7%8d%e0%a6%af%e0%a6%ae/">গণমাধ্যম</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Breaking News</span></span>
		
					<ul>
					<li><a href="https://dhakardak-bd.com/2022/04/17/%e0%a6%a2%e0%a6%be%e0%a6%ac%e0%a6%bf-%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%95-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%9c%e0%a6%bf%e0%a7%8e-%e0%a6%98%e0%a7%8b%e0%a6%b7/" title="ঢাবি শিক্ষক বিশ্বজিৎ ঘোষের পদক বাতিলের দাবি">ঢাবি শিক্ষক বিশ্বজিৎ ঘোষের পদক বাতিলের দাবি</a></li>
					<li><a href="https://dhakardak-bd.com/2022/04/17/%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%95%e0%a6%bf%e0%a6%a8-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%ac%e0%a6%be%e0%a6%a7%e0%a6%bf%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%b0%e0%a6%bf%e0%a6%aa%e0%a7%8b%e0%a6%b0/" title="মার্কিন মানবাধিকার রিপোর্ট প্রত্যাখ্যান, ব্যাখ্যা চাইবে বাংলাদেশ">মার্কিন মানবাধিকার রিপোর্ট প্রত্যাখ্যান, ব্যাখ্যা চাইবে বাংলাদেশ</a></li>
					<li><a href="https://dhakardak-bd.com/2022/04/17/%e0%a6%9f%e0%a6%bf%e0%a6%95%e0%a6%bf%e0%a6%9f-%e0%a6%ac%e0%a7%81%e0%a6%95%e0%a6%bf%e0%a6%82%e0%a7%9f%e0%a7%87-%e0%a6%89%e0%a6%a8%e0%a6%bf%e0%a6%b6-%e0%a6%ac%e0%a6%bf%e0%a6%b6-%e0%a6%95%e0%a6%b0/" title="টিকিট বুকিংয়ে উনিশ-বিশ করলেই জরিমানা নেবে বিমান">টিকিট বুকিংয়ে উনিশ-বিশ করলেই জরিমানা নেবে বিমান</a></li>
					<li><a href="https://dhakardak-bd.com/2022/04/17/%e0%a6%a4%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%b0%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%ab%e0%a6%b8%e0%a6%b2-%e0%a6%b0%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%81%e0%a6%a7/" title="তাহিরপুরে ফসল রক্ষা বাঁধ ভেঙে হাওরে ঢুকছে পানি">তাহিরপুরে ফসল রক্ষা বাঁধ ভেঙে হাওরে ঢুকছে পানি</a></li>
					<li><a href="https://dhakardak-bd.com/2022/04/17/%e0%a6%b8%e0%a6%be%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6%e0%a6%bf%e0%a6%95-%e0%a6%86%e0%a6%ac%e0%a7%81-%e0%a6%86%e0%a6%ac%e0%a7%8d%e0%a6%a6%e0%a7%81%e0%a6%b2%e0%a7%8d%e0%a6%b2%e0%a6%be%e0%a6%b9%e0%a6%b0/" title="সাংবাদিক আবু আব্দুল্লাহর বাবার মৃত্যুতে আশুগঞ্জ প্রেসক্লাবের পক্ষ থেকে গভীর শোক">সাংবাদিক আবু আব্দুল্লাহর বাবার মৃত্যুতে আশুগঞ্জ প্রেসক্লাবের পক্ষ থেকে গভীর শোক</a></li>
					<li><a href="https://dhakardak-bd.com/2022/04/17/%e0%a6%ad%e0%a7%8d%e0%a6%b0%e0%a6%ae%e0%a6%a3-%e0%a6%ad%e0%a6%bf%e0%a6%b8%e0%a6%be%e0%a7%9f-%e0%a6%86%e0%a6%ae%e0%a6%bf%e0%a6%b0%e0%a6%be%e0%a6%a4%e0%a6%97%e0%a6%be%e0%a6%ae%e0%a7%80%e0%a6%a6%e0%a7%87/" title="ভ্রমণ ভিসায় আমিরাতগামীদের হয়রানি নয়">ভ্রমণ ভিসায় আমিরাতগামীদের হয়রানি নয়</a></li>
					<li><a href="https://dhakardak-bd.com/2022/04/17/%e0%a6%a4%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%ac%e0%a6%b9%e0%a6%be%e0%a6%b0-%e0%a6%a8%e0%a6%be%e0%a6%b0%e0%a7%80-%e0%a6%b6%e0%a6%bf%e0%a6%b6/" title="তামাকের ব্যবহার নারী-শিশুদের মারাত্মক স্বাস্থ্যঝুঁকির কারণ">তামাকের ব্যবহার নারী-শিশুদের মারাত্মক স্বাস্থ্যঝুঁকির কারণ</a></li>
					<li><a href="https://dhakardak-bd.com/2022/04/17/%e0%a6%a8%e0%a6%a4%e0%a7%81%e0%a6%a8-%e0%a6%85%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a6%b0%e0%a7%80%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be-%e0%a6%9a%e0%a6%be/" title="নতুন অস্ত্রের পরীক্ষা চালিয়েছে উত্তর কোরিয়া">নতুন অস্ত্রের পরীক্ষা চালিয়েছে উত্তর কোরিয়া</a></li>
					<li><a href="https://dhakardak-bd.com/2022/04/17/how-to-write-a-hook-for-an-essay/" title="How to Write a Hook for an Essay">How to Write a Hook for an Essay</a></li>
					<li><a href="https://dhakardak-bd.com/2022/03/23/%e0%a7%a8-%e0%a6%95%e0%a7%8b%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%b0-%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%a1%e0%a6%bf%e0%a6%9f-%e0%a6%b0%e0%a7%87%e0%a6%9f%e0%a6%bf/" title="২ কোম্পানির ক্রেডিট রেটিং প্রকাশ">২ কোম্পানির ক্রেডিট রেটিং প্রকাশ</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'fade', speed: 750 , timeout: 3500});
							});
					</script>
	</div> <!-- .breaking-news -->
	
	
	
	<div id="main-content" class="container">
	
	<div class='code-block code-block-2' style='margin: 8px auto 8px 0; text-align: left; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Display ad May-2021 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2071111841826488"
     data-ad-slot="8843759500"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://dhakardak-bd.com">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://dhakardak-bd.com/category/%e0%a6%b6%e0%a7%80%e0%a6%b0%e0%a7%8d%e0%a6%b7-%e0%a6%a8%e0%a6%bf%e0%a6%89%e0%a6%9c/">শীর্ষ নিউজ</a></span> <span class="delimiter">/</span> <span class="current">টিকিট বুকিংয়ে উনিশ-বিশ করলেই জরিমানা নেবে বিমান</span></div>
		

		<div class="e3lan e3lan-post">			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1657700649386880",
    enable_page_level_ads: true
  });
</script>				</div>
		<article class="post-listing post-338833 post type-post status-publish format-standard has-post-thumbnail hentry category-5" id="the-post">
			
			<div class="post-inner">

							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">টিকিট বুকিংয়ে উনিশ-বিশ করলেই জরিমানা নেবে বিমান</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>April 17, 2022</span>	
	
<span class="post-views"><i class="fa fa-eye"></i>3 Views</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p style="text-align: justify;">
<p style="text-align: justify;"><img class=" wp-image-338834 aligncenter" src="https://dhakardak-bd.com/wp-content/uploads/2022/04/Capture-3-300x157.jpg" alt="" width="911" height="477" srcset="https://dhakardak-bd.com/wp-content/uploads/2022/04/Capture-3-300x157.jpg 300w, https://dhakardak-bd.com/wp-content/uploads/2022/04/Capture-3-768x401.jpg 768w, https://dhakardak-bd.com/wp-content/uploads/2022/04/Capture-3.jpg 841w" sizes="(max-width: 911px) 100vw, 911px" /></p>
<p style="text-align: justify;"><strong>ঢাকার ডাক ডেস্ক :</strong> প্রায় অভিযোগ ওঠে বিমানের অনেক রুটের টিকিট পাওয়া যায় না, তবে বাস্তবে সেসব সিট থাকে ফাঁকা। কয়েকযুগ থেকে ওঠা এই অভিযোগের সুরাহা করতে অবশেষে উদ্যোগ নিল বিমান। টিকেট বুকিংয়ের তথ্য পরিবর্তনের ক্ষেত্রে জরিমানা আরোপ করেছে প্রতিষ্ঠানটি।</p>
<p style="text-align: justify;">অভিযোগ ছিল, অনেক ট্রাভেল এজেন্সি ভুয়া নামে টিকিট বুকিং দেখিয়ে সংকট তৈরি করতো। পরে আবার সেসব বুকিং বাতিল করে দিত। এর ফলে একদিকে যেমন যাত্রীরাও প্লেনের টিকিট পেত না, অপরদিকে প্লেনে গিয়ে দেখা যেতো ফাঁকা সিট। সেই প্রক্রিয়া বন্ধে ট্রাভেল এজেন্সি ও ট্যুর অপারেটরদের নতুন নির্দেশনা দিল বিমান।</p><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-2071111841826488"
     data-ad-slot="2495147038"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p style="text-align: justify;">সম্প্রতি তাদের পাঠানো এক চিঠিতে বিমান জানায়, ওয়েবসাইট ও অ্যাপ দিয়ে টিকিট কাটার সময় অত্যন্ত সতর্ক থাকতে হবে। যদি কেউ টিকিট বুকিংয়ের সময় যাত্রীর নাম, পাসপোর্ট নম্বরের মতো গুরুত্বপূর্ণ তথ্য ভুল দেয়, সেক্ষেত্রে সেটি সংশোধন বা পরিবর্তনের জন্য জরিমানা দিতে হবে। রুট ও ফ্লাইট ভেদে জরিমানার অংক ভিন্ন ভিন্ন হবে।</p>
<p style="text-align: justify;">টিকিট বুকিংয়ের সময় যাত্রীর সারনেইম ও গিভেন নেইম ঠিকমতো বসাতে হবে। কোনো যাত্রীর যদি গিভেন নেইম না থাকে সেক্ষেত্রে টিকিট বুকিংয়ের সময় গিভেন নেইমের ঘরে ‘এফএনইউ (FNU)’ (ফার্স্ট নেইম আননোউন) টাইপ করতে হবে। টিকিট বুকিংয়ের আগে ফ্লাইটের সময়সূচি, ব্যাগেজ অ্যালাউয়েন্স এবং রিফান্ড পলিসি ঠিকমতো দেখে নিতে হবে।</p>
<p style="text-align: justify;">সবশেষ নির্দেশনায় বিমান জানায়, বিমান বাংলাদেশ এয়ারলাইন্সের টিকিট সম্পূর্ণ স্বয়ংক্রিয়ভাবে ইস্যু করা হচ্ছে। তাই টিকিটে তারিখসহ যে কোনো পরিবর্তনের জন্য নির্দিষ্ট পরিমাণ চার্জ দিতে হবে।</p>
<p style="text-align: justify;">নতুন এ নির্দেশনা নিয়ে জানতে বিমান বাংলাদেশ এয়ারলাইন্সের উপ-মহাব্যবস্থাপক জনসংযোগ তাহেরা খন্দকারের সঙ্গে যোগাযোগ করা হলে তিনি সাড়া দেননি।</p>
<!-- AI CONTENT END 1 -->
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2022-04-17</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://dhakardak-bd.com/author/editor/" title="Posts by Editor" rel="author">Editor</a></strong></div>
				
				<div class="share-post">
	<span class="share-text">Share</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=https://dhakardak-bd.com/?p=338833" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=%E0%A6%9F%E0%A6%BF%E0%A6%95%E0%A6%BF%E0%A6%9F+%E0%A6%AC%E0%A7%81%E0%A6%95%E0%A6%BF%E0%A6%82%E0%A7%9F%E0%A7%87+%E0%A6%89%E0%A6%A8%E0%A6%BF%E0%A6%B6-%E0%A6%AC%E0%A6%BF%E0%A6%B6+%E0%A6%95%E0%A6%B0%E0%A6%B2%E0%A7%87%E0%A6%87+%E0%A6%9C%E0%A6%B0%E0%A6%BF%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A6%BE+%E0%A6%A8%E0%A7%87%E0%A6%AC%E0%A7%87+%E0%A6%AC%E0%A6%BF%E0%A6%AE%E0%A6%BE%E0%A6%A8&url=https://dhakardak-bd.com/?p=338833" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=https://dhakardak-bd.com/?p=338833&amp;name=%E0%A6%9F%E0%A6%BF%E0%A6%95%E0%A6%BF%E0%A6%9F+%E0%A6%AC%E0%A7%81%E0%A6%95%E0%A6%BF%E0%A6%82%E0%A7%9F%E0%A7%87+%E0%A6%89%E0%A6%A8%E0%A6%BF%E0%A6%B6-%E0%A6%AC%E0%A6%BF%E0%A6%B6+%E0%A6%95%E0%A6%B0%E0%A6%B2%E0%A7%87%E0%A6%87+%E0%A6%9C%E0%A6%B0%E0%A6%BF%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A6%BE+%E0%A6%A8%E0%A7%87%E0%A6%AC%E0%A7%87+%E0%A6%AC%E0%A6%BF%E0%A6%AE%E0%A6%BE%E0%A6%A8" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
				<li><a href="http://www.stumbleupon.com/submit?url=https://dhakardak-bd.com/?p=338833&title=%E0%A6%9F%E0%A6%BF%E0%A6%95%E0%A6%BF%E0%A6%9F+%E0%A6%AC%E0%A7%81%E0%A6%95%E0%A6%BF%E0%A6%82%E0%A7%9F%E0%A7%87+%E0%A6%89%E0%A6%A8%E0%A6%BF%E0%A6%B6-%E0%A6%AC%E0%A6%BF%E0%A6%B6+%E0%A6%95%E0%A6%B0%E0%A6%B2%E0%A7%87%E0%A6%87+%E0%A6%9C%E0%A6%B0%E0%A6%BF%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A6%BE+%E0%A6%A8%E0%A7%87%E0%A6%AC%E0%A7%87+%E0%A6%AC%E0%A6%BF%E0%A6%AE%E0%A6%BE%E0%A6%A8" class="social-stumble" rel="external" target="_blank"><i class="fa fa-stumbleupon"></i> <span>Stumbleupon</span></a></li>
				<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=https://dhakardak-bd.com/?p=338833&title=%E0%A6%9F%E0%A6%BF%E0%A6%95%E0%A6%BF%E0%A6%9F+%E0%A6%AC%E0%A7%81%E0%A6%95%E0%A6%BF%E0%A6%82%E0%A7%9F%E0%A7%87+%E0%A6%89%E0%A6%A8%E0%A6%BF%E0%A6%B6-%E0%A6%AC%E0%A6%BF%E0%A6%B6+%E0%A6%95%E0%A6%B0%E0%A6%B2%E0%A7%87%E0%A6%87+%E0%A6%9C%E0%A6%B0%E0%A6%BF%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A6%BE+%E0%A6%A8%E0%A7%87%E0%A6%AC%E0%A7%87+%E0%A6%AC%E0%A6%BF%E0%A6%AE%E0%A6%BE%E0%A6%A8" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="http://pinterest.com/pin/create/button/?url=https://dhakardak-bd.com/?p=338833&amp;description=%E0%A6%9F%E0%A6%BF%E0%A6%95%E0%A6%BF%E0%A6%9F+%E0%A6%AC%E0%A7%81%E0%A6%95%E0%A6%BF%E0%A6%82%E0%A7%9F%E0%A7%87+%E0%A6%89%E0%A6%A8%E0%A6%BF%E0%A6%B6-%E0%A6%AC%E0%A6%BF%E0%A6%B6+%E0%A6%95%E0%A6%B0%E0%A6%B2%E0%A7%87%E0%A6%87+%E0%A6%9C%E0%A6%B0%E0%A6%BF%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A6%BE+%E0%A6%A8%E0%A7%87%E0%A6%AC%E0%A7%87+%E0%A6%AC%E0%A6%BF%E0%A6%AE%E0%A6%BE%E0%A6%A8&amp;media=https://dhakardak-bd.com/wp-content/uploads/2022/04/Capture-3-660x330.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		

		
		

				<div class="post-navigation">
			<div class="post-previous"><a href="https://dhakardak-bd.com/2022/04/17/%e0%a6%a4%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%b0%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%ab%e0%a6%b8%e0%a6%b2-%e0%a6%b0%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%81%e0%a6%a7/" rel="prev"><span>Previous</span> তাহিরপুরে ফসল রক্ষা বাঁধ ভেঙে হাওরে ঢুকছে পানি</a></div>
			<div class="post-next"><a href="https://dhakardak-bd.com/2022/04/17/%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%95%e0%a6%bf%e0%a6%a8-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%ac%e0%a6%be%e0%a6%a7%e0%a6%bf%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%b0%e0%a6%bf%e0%a6%aa%e0%a7%8b%e0%a6%b0/" rel="next"><span>Next</span> মার্কিন মানবাধিকার রিপোর্ট প্রত্যাখ্যান, ব্যাখ্যা চাইবে বাংলাদেশ</a></div>
		</div><!-- .post-navigation -->
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Related Articles</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://dhakardak-bd.com/2022/04/17/%e0%a6%a2%e0%a6%be%e0%a6%ac%e0%a6%bf-%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%95-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%9c%e0%a6%bf%e0%a7%8e-%e0%a6%98%e0%a7%8b%e0%a6%b7/">
						<img width="310" height="165" src="https://dhakardak-bd.com/wp-content/uploads/2022/04/Capture-5-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://dhakardak-bd.com/2022/04/17/%e0%a6%a2%e0%a6%be%e0%a6%ac%e0%a6%bf-%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%95-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%9c%e0%a6%bf%e0%a7%8e-%e0%a6%98%e0%a7%8b%e0%a6%b7/" rel="bookmark">ঢাবি শিক্ষক বিশ্বজিৎ ঘোষের পদক বাতিলের দাবি</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>April 17, 2022</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://dhakardak-bd.com/2022/04/17/%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%95%e0%a6%bf%e0%a6%a8-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%ac%e0%a6%be%e0%a6%a7%e0%a6%bf%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%b0%e0%a6%bf%e0%a6%aa%e0%a7%8b%e0%a6%b0/">
						<img width="310" height="165" src="https://dhakardak-bd.com/wp-content/uploads/2022/04/Capture-4-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://dhakardak-bd.com/2022/04/17/%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%95%e0%a6%bf%e0%a6%a8-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%ac%e0%a6%be%e0%a6%a7%e0%a6%bf%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%b0%e0%a6%bf%e0%a6%aa%e0%a7%8b%e0%a6%b0/" rel="bookmark">মার্কিন মানবাধিকার রিপোর্ট প্রত্যাখ্যান, ব্যাখ্যা চাইবে বাংলাদেশ</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>April 17, 2022</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://dhakardak-bd.com/2022/04/17/%e0%a6%a4%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%b0%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%ab%e0%a6%b8%e0%a6%b2-%e0%a6%b0%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%81%e0%a6%a7/">
						<img width="310" height="165" src="https://dhakardak-bd.com/wp-content/uploads/2022/04/Capture-2-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://dhakardak-bd.com/2022/04/17/%e0%a6%a4%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%b0%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%ab%e0%a6%b8%e0%a6%b2-%e0%a6%b0%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%81%e0%a6%a7/" rel="bookmark">তাহিরপুরে ফসল রক্ষা বাঁধ ভেঙে হাওরে ঢুকছে পানি</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>April 17, 2022</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Check Also</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://dhakardak-bd.com/2022/04/17/%e0%a6%ad%e0%a7%8d%e0%a6%b0%e0%a6%ae%e0%a6%a3-%e0%a6%ad%e0%a6%bf%e0%a6%b8%e0%a6%be%e0%a7%9f-%e0%a6%86%e0%a6%ae%e0%a6%bf%e0%a6%b0%e0%a6%be%e0%a6%a4%e0%a6%97%e0%a6%be%e0%a6%ae%e0%a7%80%e0%a6%a6%e0%a7%87/">
					<img width="310" height="165" src="https://dhakardak-bd.com/wp-content/uploads/2022/04/324296_abcdef-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://dhakardak-bd.com/2022/04/17/%e0%a6%ad%e0%a7%8d%e0%a6%b0%e0%a6%ae%e0%a6%a3-%e0%a6%ad%e0%a6%bf%e0%a6%b8%e0%a6%be%e0%a7%9f-%e0%a6%86%e0%a6%ae%e0%a6%bf%e0%a6%b0%e0%a6%be%e0%a6%a4%e0%a6%97%e0%a6%be%e0%a6%ae%e0%a7%80%e0%a6%a6%e0%a7%87/" rel="bookmark">ভ্রমণ ভিসায় আমিরাতগামীদের হয়রানি নয়</a></h2>
			<p>ঢাকার ডাক ডেস্ক : ভ্রমণ ভিসায় সংযুক্ত আরব আমিরাতগামীদের বিমানবন্দরে কোনো ধরনের হয়রানি যাতে না &hellip;</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/04/17/%E0%A6%9F%E0%A6%BF%E0%A6%95%E0%A6%BF%E0%A6%9F-%E0%A6%AC%E0%A7%81%E0%A6%95%E0%A6%BF%E0%A6%82%E0%A7%9F%E0%A7%87-%E0%A6%89%E0%A6%A8%E0%A6%BF%E0%A6%B6-%E0%A6%AC%E0%A6%BF%E0%A6%B6-%E0%A6%95%E0%A6%B0/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://dhakardak-bd.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='338833' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="media_image-16" class="widget widget_media_image"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="https://dhakardak-bd.com/wp-content/uploads/2021/12/146485240_459282098431518_4893236640120783777_n.jpg"><img width="875" height="700" src="https://dhakardak-bd.com/wp-content/uploads/2021/12/146485240_459282098431518_4893236640120783777_n.jpg" class="image wp-image-331483  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://dhakardak-bd.com/wp-content/uploads/2021/12/146485240_459282098431518_4893236640120783777_n.jpg 875w, https://dhakardak-bd.com/wp-content/uploads/2021/12/146485240_459282098431518_4893236640120783777_n-300x240.jpg 300w, https://dhakardak-bd.com/wp-content/uploads/2021/12/146485240_459282098431518_4893236640120783777_n-768x614.jpg 768w" sizes="(max-width: 875px) 100vw, 875px" /></a></div></div><!-- .widget /--><div id="media_image-8" class="widget widget_media_image"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="https://www.youtube.com/watch?v=_BzSz15AbSM&#038;fbclid=IwAR0ptr9KenXHWY0rce9J_PWRSugD7HCqvQUNeovnC6t9mRUYHFx8SWHQhq0"><img width="300" height="259" src="https://dhakardak-bd.com/wp-content/uploads/2021/12/Fdr-300x259-300x259.jpg" class="image wp-image-331465  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></a></div></div><!-- .widget /--><div id="media_image-10" class="widget widget_media_image"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="https://dhakardak-bd.com/wp-content/uploads/2021/08/AD-New-copy.jpg"><img width="300" height="300" src="https://dhakardak-bd.com/wp-content/uploads/2021/08/AD-New-copy-300x300.jpg" class="image wp-image-319335  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://dhakardak-bd.com/wp-content/uploads/2021/08/AD-New-copy-300x300.jpg 300w, https://dhakardak-bd.com/wp-content/uploads/2021/08/AD-New-copy-150x150.jpg 150w, https://dhakardak-bd.com/wp-content/uploads/2021/08/AD-New-copy-768x768.jpg 768w, https://dhakardak-bd.com/wp-content/uploads/2021/08/AD-New-copy.jpg 875w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><!-- .widget /--><div id="media_image-13" class="widget widget_media_image"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="https://dhakardak-bd.com/wp-content/uploads/2021/12/new.jpg"><img width="227" height="300" src="https://dhakardak-bd.com/wp-content/uploads/2021/12/new-227x300.jpg" class="image wp-image-331467  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://dhakardak-bd.com/wp-content/uploads/2021/12/new-227x300.jpg 227w, https://dhakardak-bd.com/wp-content/uploads/2021/12/new.jpg 498w" sizes="(max-width: 227px) 100vw, 227px" /></a></div></div><!-- .widget /--><div id="media_image-17" class="widget widget_media_image"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="https://dhakardak-bd.com/sadia/"><img width="300" height="293" src="https://dhakardak-bd.com/wp-content/uploads/2021/12/Sadia-300x293.jpg" class="image wp-image-331468  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://dhakardak-bd.com/wp-content/uploads/2021/12/Sadia-300x293.jpg 300w, https://dhakardak-bd.com/wp-content/uploads/2021/12/Sadia.jpg 526w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><!-- .widget /--><div id="media_image-12" class="widget widget_media_image"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="https://dhakardak-bd.com/wp-content/uploads/2021/12/mujib-borsho-ds.jpg"><img width="300" height="183" src="https://dhakardak-bd.com/wp-content/uploads/2021/12/mujib-borsho-ds-300x183.jpg" class="image wp-image-331469  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://dhakardak-bd.com/wp-content/uploads/2021/12/mujib-borsho-ds-300x183.jpg 300w, https://dhakardak-bd.com/wp-content/uploads/2021/12/mujib-borsho-ds.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><!-- .widget /--><div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>অর্থনীতি		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						<h3><a href="https://dhakardak-bd.com/2022/03/23/%e0%a7%a8-%e0%a6%95%e0%a7%8b%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%b0-%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%a1%e0%a6%bf%e0%a6%9f-%e0%a6%b0%e0%a7%87%e0%a6%9f%e0%a6%bf/">২ কোম্পানির ক্রেডিট রেটিং প্রকাশ</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>March 23, 2022</span>		</li>
				<li >
						<h3><a href="https://dhakardak-bd.com/2022/03/16/%e0%a7%aa-%e0%a6%ac%e0%a6%9b%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%a7%e0%a7%8d%e0%a6%af%e0%a7%87-%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a7%8b%e0%a6%9a%e0%a7%8d%e0%a6%9a-%e0%a6%b2%e0%a6%ad/">৪ বছরের মধ্যে সর্বোচ্চ লভ্যাংশ দেওয়ার ঘোষণা মার্কেন্টাইল ব্যাংকের</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>March 16, 2022</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://dhakardak-bd.com/2022/03/10/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a5%e0%a6%ae-%e0%a6%98%e0%a6%a3%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a7%9f-%e0%a6%b2%e0%a7%87%e0%a6%a8%e0%a6%a6%e0%a7%87%e0%a6%a8-%e0%a6%9b%e0%a6%be%e0%a7%9c%e0%a6%be/" rel="bookmark"><img width="110" height="75" src="https://dhakardak-bd.com/wp-content/uploads/2022/03/Capture-7-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://dhakardak-bd.com/2022/03/10/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a5%e0%a6%ae-%e0%a6%98%e0%a6%a3%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a7%9f-%e0%a6%b2%e0%a7%87%e0%a6%a8%e0%a6%a6%e0%a7%87%e0%a6%a8-%e0%a6%9b%e0%a6%be%e0%a7%9c%e0%a6%be/">প্রথম ঘণ্টায় লেনদেন ছাড়াল ৩শ কোটি টাকা</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>March 10, 2022</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://dhakardak-bd.com/2022/03/10/%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%a3-%e0%a6%9b%e0%a6%be%e0%a7%9c%e0%a6%be%e0%a6%87-%e0%a6%ac%e0%a6%be%e0%a7%9c%e0%a6%9b%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%a1%e0%a6%bf-%e0%a6%95%e0%a6%ae%e0%a7%87/" rel="bookmark"><img width="110" height="75" src="https://dhakardak-bd.com/wp-content/uploads/2022/03/BDCOM-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://dhakardak-bd.com/2022/03/10/%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%a3-%e0%a6%9b%e0%a6%be%e0%a7%9c%e0%a6%be%e0%a6%87-%e0%a6%ac%e0%a6%be%e0%a7%9c%e0%a6%9b%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%a1%e0%a6%bf-%e0%a6%95%e0%a6%ae%e0%a7%87/">কারণ ছাড়াই বাড়ছে বিডি কমের শেয়ারের দাম</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>March 10, 2022</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-5" class="widget categort-posts"><div class="widget-top"><h4>সম্পাদকীয়		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://dhakardak-bd.com/2022/03/09/%e0%a6%95%e0%a7%8b%e0%a6%a5%e0%a6%be%e0%a7%9f-%e0%a6%a5%e0%a6%be%e0%a6%ae%e0%a6%ac%e0%a7%87%e0%a6%a8-%e0%a6%aa%e0%a7%81%e0%a6%a4%e0%a6%bf%e0%a6%a8/" rel="bookmark"><img width="110" height="75" src="https://dhakardak-bd.com/wp-content/uploads/2022/03/Capture-2-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://dhakardak-bd.com/2022/03/09/%e0%a6%95%e0%a7%8b%e0%a6%a5%e0%a6%be%e0%a7%9f-%e0%a6%a5%e0%a6%be%e0%a6%ae%e0%a6%ac%e0%a7%87%e0%a6%a8-%e0%a6%aa%e0%a7%81%e0%a6%a4%e0%a6%bf%e0%a6%a8/">কোথায় থামবেন পুতিন</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>March 9, 2022</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://dhakardak-bd.com/2022/03/08/%e0%a6%87%e0%a6%89%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%a8-%e0%a6%af%e0%a7%81%e0%a6%a6%e0%a7%8d%e0%a6%a7-%e0%a6%8f%e0%a6%ac%e0%a6%82-%e0%a6%97%e0%a7%8d%e0%a6%b2%e0%a7%8b%e0%a6%ac%e0%a6%be/" rel="bookmark"><img width="110" height="75" src="https://dhakardak-bd.com/wp-content/uploads/2022/03/1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://dhakardak-bd.com/wp-content/uploads/2022/03/1-110x75.jpg 110w, https://dhakardak-bd.com/wp-content/uploads/2022/03/1-300x203.jpg 300w, https://dhakardak-bd.com/wp-content/uploads/2022/03/1.jpg 659w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://dhakardak-bd.com/2022/03/08/%e0%a6%87%e0%a6%89%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%a8-%e0%a6%af%e0%a7%81%e0%a6%a6%e0%a7%8d%e0%a6%a7-%e0%a6%8f%e0%a6%ac%e0%a6%82-%e0%a6%97%e0%a7%8d%e0%a6%b2%e0%a7%8b%e0%a6%ac%e0%a6%be/">ইউক্রেন যুদ্ধ এবং গ্লোবাল রিফিউজি ক্রাইসিস</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>March 8, 2022</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://dhakardak-bd.com/2022/01/31/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a7%9f-%e0%a6%93%e0%a6%ae%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%a5%e0%a6%be%e0%a6%ac%e0%a6%be-%e0%a6%85/" rel="bookmark"><img width="110" height="75" src="https://dhakardak-bd.com/wp-content/uploads/2022/01/শিক্ষায়-ওমিক্রনের-থাবা-অনলাইনেই-ভরসা-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://dhakardak-bd.com/2022/01/31/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a7%9f-%e0%a6%93%e0%a6%ae%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%a5%e0%a6%be%e0%a6%ac%e0%a6%be-%e0%a6%85/">শিক্ষায় ওমিক্রনের থাবা অনলাইনেই ভরসা</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>January 31, 2022</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->	<div class="flexslider" id="tie-slider-widget-2">
		<ul class="slides">
					<li>
						
				<a href="https://dhakardak-bd.com/2022/02/07/%e0%a6%b6%e0%a6%be%e0%a7%9c%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%b8%e0%a7%87%e0%a6%9c%e0%a7%87%e0%a6%9b%e0%a7%87%e0%a6%a8-%e0%a6%b9%e0%a6%b2%e0%a6%bf%e0%a6%89%e0%a6%a1-%e0%a6%a4%e0%a6%be%e0%a6%b0/">
				<img width="310" height="205" src="https://dhakardak-bd.com/wp-content/uploads/2022/02/শাড়িতে-সেজেছেন-হলিউড-তারকারা-310x205.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />				</a>
							<div class="slider-caption">
					<h2><a href="https://dhakardak-bd.com/2022/02/07/%e0%a6%b6%e0%a6%be%e0%a7%9c%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%b8%e0%a7%87%e0%a6%9c%e0%a7%87%e0%a6%9b%e0%a7%87%e0%a6%a8-%e0%a6%b9%e0%a6%b2%e0%a6%bf%e0%a6%89%e0%a6%a1-%e0%a6%a4%e0%a6%be%e0%a6%b0/">শাড়িতে সেজেছেন হলিউড তারকারা</a></h2>
				</div>
			</li>
					<li>
						
				<a href="https://dhakardak-bd.com/2022/02/03/%e0%a6%b8%e0%a6%bf%e0%a6%a8%e0%a7%87%e0%a6%ae%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%9a%e0%a6%be%e0%a6%b0%e0%a6%a3%e0%a6%be%e0%a7%9f-%e0%a6%86%e0%a6%ac%e0%a7%87%e0%a6%a6%e0%a6%a8%e0%a6%ae/">
				<img width="310" height="205" src="https://dhakardak-bd.com/wp-content/uploads/2022/02/সিনেমার-প্রচারণায়-আবেদনময়ী-অনন্যা-310x205.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />				</a>
							<div class="slider-caption">
					<h2><a href="https://dhakardak-bd.com/2022/02/03/%e0%a6%b8%e0%a6%bf%e0%a6%a8%e0%a7%87%e0%a6%ae%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%9a%e0%a6%be%e0%a6%b0%e0%a6%a3%e0%a6%be%e0%a7%9f-%e0%a6%86%e0%a6%ac%e0%a7%87%e0%a6%a6%e0%a6%a8%e0%a6%ae/">সিনেমার প্রচারণায় আবেদনময়ী অনন্যা</a></h2>
				</div>
			</li>
					<li>
						
				<a href="https://dhakardak-bd.com/2022/01/31/%e0%a6%b2%e0%a6%be%e0%a6%b2-%e0%a6%ab%e0%a6%b2-%e0%a6%93-%e0%a6%b8%e0%a6%ac%e0%a6%9c%e0%a6%bf%e0%a6%b0-%e0%a6%89%e0%a6%aa%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%bf%e0%a6%a4%e0%a6%be/">
				<img width="310" height="205" src="https://dhakardak-bd.com/wp-content/uploads/2022/01/লাল-ফল-ও-সবজির-উপকারিতা-310x205.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />				</a>
							<div class="slider-caption">
					<h2><a href="https://dhakardak-bd.com/2022/01/31/%e0%a6%b2%e0%a6%be%e0%a6%b2-%e0%a6%ab%e0%a6%b2-%e0%a6%93-%e0%a6%b8%e0%a6%ac%e0%a6%9c%e0%a6%bf%e0%a6%b0-%e0%a6%89%e0%a6%aa%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%bf%e0%a6%a4%e0%a6%be/">লাল ফল ও সবজির উপকারিতা</a></h2>
				</div>
			</li>
					<li>
						
				<a href="https://dhakardak-bd.com/2022/01/29/%e0%a6%aa%e0%a7%81%e0%a6%b7%e0%a7%8d%e0%a6%aa%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a6%b0-%e0%a6%86%e0%a6%b2%e0%a7%8b%e0%a6%9a%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%b0%e0%a7%87%e0%a6%b6%e0%a6%ae%e0%a6%bf/">
				<img width="310" height="205" src="https://dhakardak-bd.com/wp-content/uploads/2022/01/পুষ্পার-পর-আলোচনায়-রেশমিকা-মান্দানা-310x205.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />				</a>
							<div class="slider-caption">
					<h2><a href="https://dhakardak-bd.com/2022/01/29/%e0%a6%aa%e0%a7%81%e0%a6%b7%e0%a7%8d%e0%a6%aa%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a6%b0-%e0%a6%86%e0%a6%b2%e0%a7%8b%e0%a6%9a%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%b0%e0%a7%87%e0%a6%b6%e0%a6%ae%e0%a6%bf/">পুষ্পার পর আলোচনায় রেশমিকা মান্দানা</a></h2>
				</div>
			</li>
					<li>
						
				<a href="https://dhakardak-bd.com/2022/01/27/%e0%a6%b8%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%a8-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%ac%e0%a6%be%e0%a6%a8-%e0%a6%95%e0%a6%bf-%e0%a6%a8%e0%a6%be-%e0%a6%ac/">
				<img width="310" height="205" src="https://dhakardak-bd.com/wp-content/uploads/2022/01/সন্তান-প্রতিভাবান-কি-না-বুঝবেন-যেভাবে-310x205.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />				</a>
							<div class="slider-caption">
					<h2><a href="https://dhakardak-bd.com/2022/01/27/%e0%a6%b8%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%a8-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%ac%e0%a6%be%e0%a6%a8-%e0%a6%95%e0%a6%bf-%e0%a6%a8%e0%a6%be-%e0%a6%ac/">সন্তান প্রতিভাবান কি না বুঝবেন যেভাবে</a></h2>
				</div>
			</li>
				</ul>
	</div>
			<script>
	jQuery(document).ready(function() {
	  jQuery('#tie-slider-widget-2').flexslider({
		animation: "fade",
		slideshowSpeed: 7000,
		animationSpeed: 600,
		randomize: false,
		pauseOnHover: true,
		prevText: "",
		nextText: "",
		controlNav: false
	  });
	});
	</script>
	<div id="calendar-3" class="widget widget_calendar"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>April 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://dhakardak-bd.com/2022/03/">&laquo; Mar</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td>1</td><td>2</td><td>3</td>
	</tr>
	<tr>
		<td>4</td><td>5</td><td>6</td><td>7</td><td>8</td><td>9</td><td>10</td>
	</tr>
	<tr>
		<td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td><a href="https://dhakardak-bd.com/2022/04/17/" aria-label="Posts published on April 17, 2022">17</a></td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td id="today">20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->
<div class="e3lan e3lan-bottom">			<script data-cfasync="false" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript";
                c.async = !0;
                c.src = "//clevernt.com/scripts/3e1100eb1104e1fcd8e3e710300e024e.min.js?20180124=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
                                <!-- end advertising -->				</div>
<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="media_image-5" class="footer-widget widget_media_image"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container"><a href="https://dhakardak-bd.com"><img width="300" height="68" src="https://dhakardak-bd.com/wp-content/uploads/2021/12/2nologo-300x68-300x68.png" class="image wp-image-331470  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></a></div></div><!-- .widget /--><div id="custom_html-3" class="widget_text footer-widget widget_custom_html"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container"><div class="textwidget custom-html-widget"><strong>সম্পাদক ও প্রকাশক :</strong> এ, বি, এম, শামছুল হাসান হিরু <br/>
<strong>ঠিকানা :</strong> হোল্ডিং-৫৫, ব্লক-বি, পুরান কালিয়া রোড, নয়ানগর, তুরাগ, ঢাকা-১২৩০<br>
<strong>মোবাইল : </strong>০১৭৩০-৫৮৬৪২৩, ০১৩০২-৬১৩৯৮২<br>
<strong>ইমেল :</strong><br>
<strong>নিউজ :</strong>
dhakardak.mn@gmail.com<br>
hassan@dhakardak-bd.com<br>
<strong>বিজ্ঞাপন :</strong> ad@dhakardak-bd.com<br></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="posts-list-widget-2" class="footer-widget posts-list"><div class="footer-widget-top"><h4> 		</h4></div>
						<div class="footer-widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://dhakardak-bd.com/2022/04/17/%e0%a6%a2%e0%a6%be%e0%a6%ac%e0%a6%bf-%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%95-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%9c%e0%a6%bf%e0%a7%8e-%e0%a6%98%e0%a7%8b%e0%a6%b7/" rel="bookmark"><img width="110" height="75" src="https://dhakardak-bd.com/wp-content/uploads/2022/04/Capture-5-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://dhakardak-bd.com/wp-content/uploads/2022/04/Capture-5-110x75.jpg 110w, https://dhakardak-bd.com/wp-content/uploads/2022/04/Capture-5-300x201.jpg 300w, https://dhakardak-bd.com/wp-content/uploads/2022/04/Capture-5.jpg 655w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://dhakardak-bd.com/2022/04/17/%e0%a6%a2%e0%a6%be%e0%a6%ac%e0%a6%bf-%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%95-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%9c%e0%a6%bf%e0%a7%8e-%e0%a6%98%e0%a7%8b%e0%a6%b7/">ঢাবি শিক্ষক বিশ্বজিৎ ঘোষের পদক বাতিলের দাবি</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>April 17, 2022</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://dhakardak-bd.com/2022/04/17/%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%95%e0%a6%bf%e0%a6%a8-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%ac%e0%a6%be%e0%a6%a7%e0%a6%bf%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%b0%e0%a6%bf%e0%a6%aa%e0%a7%8b%e0%a6%b0/" rel="bookmark"><img width="110" height="75" src="https://dhakardak-bd.com/wp-content/uploads/2022/04/Capture-4-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://dhakardak-bd.com/2022/04/17/%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%95%e0%a6%bf%e0%a6%a8-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%ac%e0%a6%be%e0%a6%a7%e0%a6%bf%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%b0%e0%a6%bf%e0%a6%aa%e0%a7%8b%e0%a6%b0/">মার্কিন মানবাধিকার রিপোর্ট প্রত্যাখ্যান, ব্যাখ্যা চাইবে বাংলাদেশ</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>April 17, 2022</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://dhakardak-bd.com/2022/04/17/%e0%a6%9f%e0%a6%bf%e0%a6%95%e0%a6%bf%e0%a6%9f-%e0%a6%ac%e0%a7%81%e0%a6%95%e0%a6%bf%e0%a6%82%e0%a7%9f%e0%a7%87-%e0%a6%89%e0%a6%a8%e0%a6%bf%e0%a6%b6-%e0%a6%ac%e0%a6%bf%e0%a6%b6-%e0%a6%95%e0%a6%b0/" rel="bookmark"><img width="110" height="75" src="https://dhakardak-bd.com/wp-content/uploads/2022/04/Capture-3-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://dhakardak-bd.com/2022/04/17/%e0%a6%9f%e0%a6%bf%e0%a6%95%e0%a6%bf%e0%a6%9f-%e0%a6%ac%e0%a7%81%e0%a6%95%e0%a6%bf%e0%a6%82%e0%a7%9f%e0%a7%87-%e0%a6%89%e0%a6%a8%e0%a6%bf%e0%a6%b6-%e0%a6%ac%e0%a6%bf%e0%a6%b6-%e0%a6%95%e0%a6%b0/">টিকিট বুকিংয়ে উনিশ-বিশ করলেই জরিমানা নেবে বিমান</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>April 17, 2022</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://dhakardak-bd.com/2022/04/17/%e0%a6%a4%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%b0%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%ab%e0%a6%b8%e0%a6%b2-%e0%a6%b0%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%81%e0%a6%a7/" rel="bookmark"><img width="110" height="75" src="https://dhakardak-bd.com/wp-content/uploads/2022/04/Capture-2-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://dhakardak-bd.com/2022/04/17/%e0%a6%a4%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%b0%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%ab%e0%a6%b8%e0%a6%b2-%e0%a6%b0%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%81%e0%a6%a7/">তাহিরপুরে ফসল রক্ষা বাঁধ ভেঙে হাওরে ঢুকছে পানি</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>April 17, 2022</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="categort-posts-widget-4" class="footer-widget categort-posts"><div class="footer-widget-top"><h4>বিশেষ প্রতিবেদন		</h4></div>
						<div class="footer-widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://dhakardak-bd.com/2022/02/06/%e0%a6%ac%e0%a6%be%e0%a7%9f%e0%a7%81%e0%a6%a6%e0%a7%82%e0%a6%b7%e0%a6%a3-%e0%a6%b0%e0%a7%8b%e0%a6%a7%e0%a7%87-%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%af%e0%a6%95%e0%a6%b0-%e0%a6%89%e0%a6%a6/" rel="bookmark"><img width="110" height="75" src="https://dhakardak-bd.com/wp-content/uploads/2022/02/বায়ুদূষণ-রোধে-কার্যকর-উদ্যোগ-নেই-ঢাকার-দুই-সিটি-করপোরেশনের-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://dhakardak-bd.com/2022/02/06/%e0%a6%ac%e0%a6%be%e0%a7%9f%e0%a7%81%e0%a6%a6%e0%a7%82%e0%a6%b7%e0%a6%a3-%e0%a6%b0%e0%a7%8b%e0%a6%a7%e0%a7%87-%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%af%e0%a6%95%e0%a6%b0-%e0%a6%89%e0%a6%a6/">বায়ুদূষণ রোধে কার্যকর উদ্যোগ নেই ঢাকার দুই সিটি করপোরেশনের</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>February 6, 2022</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://dhakardak-bd.com/2022/01/22/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%86%e0%a6%b6%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%af%e0%a6%bc%e0%a6%be-%e0%a6%8f%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%b8%e0%a6%93/" rel="bookmark"><img width="110" height="75" src="https://dhakardak-bd.com/wp-content/uploads/2022/01/ঢাকা-আশুলিয়া-এক্সপ্রেসওয়েতে-ব্যয়-বাড়ছে-২৬২-কোটি-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://dhakardak-bd.com/2022/01/22/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%86%e0%a6%b6%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%af%e0%a6%bc%e0%a6%be-%e0%a6%8f%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%b8%e0%a6%93/">ঢাকা-আশুলিয়া এক্সপ্রেসওয়েতে ব্যয় বাড়ছে ২৬২ কোটি</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>January 22, 2022</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://dhakardak-bd.com/2022/01/08/%e0%a6%b2%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%a8-%e0%a6%ad%e0%a6%be%e0%a6%97%e0%a6%be%e0%a6%ad%e0%a6%be%e0%a6%97%e0%a6%bf-%e0%a6%95%e0%a6%b0%e0%a7%87-%e0%a7%ac/" rel="bookmark"><img width="110" height="75" src="https://dhakardak-bd.com/wp-content/uploads/2022/01/dgjkdhk-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://dhakardak-bd.com/2022/01/08/%e0%a6%b2%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%a8-%e0%a6%ad%e0%a6%be%e0%a6%97%e0%a6%be%e0%a6%ad%e0%a6%be%e0%a6%97%e0%a6%bf-%e0%a6%95%e0%a6%b0%e0%a7%87-%e0%a7%ac/">ল্যাট্রিন ভাগাভাগি করে ৬১% পরিবার, খোলা মাঠ ব্যবহার ০.২৭%</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>January 8, 2022</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://dhakardak-bd.com/2022/01/04/%e0%a6%8f%e0%a6%b2%e0%a6%a1%e0%a6%bf%e0%a6%b8%e0%a6%bf-%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a6%ac%e0%a6%be%e0%a7%9f%e0%a6%a8-%e0%a6%b9%e0%a6%b2%e0%a7%87%e0%a6%93-%e0%a6%ac%e0%a6%b9/" rel="bookmark"><img width="110" height="75" src="https://dhakardak-bd.com/wp-content/uploads/2022/01/এলডিসি-বাস্তবায়ন-হলেও-বহাল-থাকবে-বাংলাদেশের-বাণিজ্য-সুবিধা-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://dhakardak-bd.com/2022/01/04/%e0%a6%8f%e0%a6%b2%e0%a6%a1%e0%a6%bf%e0%a6%b8%e0%a6%bf-%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a6%ac%e0%a6%be%e0%a7%9f%e0%a6%a8-%e0%a6%b9%e0%a6%b2%e0%a7%87%e0%a6%93-%e0%a6%ac%e0%a6%b9/">এলডিসি বাস্তবায়ন হলেও বহাল থাকবে বাংলাদেশের বাণিজ্য সুবিধা</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>January 4, 2022</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			<a href="https://www.facebook.com/Wab-Design-333884233676515/"><h3><strong>Developed by : <strong> <em>Md. Tushar Hossain</em><h3></a>		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://dhakardak-bd.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="http://www.facebook.com/dhakardak/" target="_blank"><i class="fa fa-facebook"></i></a>
			</div>

		
		<div class="alignleft">
			© সর্বস্বত্ব স্বত্বাধিকার সংরক্ষিত ২০১৮-২০২১		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<div id="floating_ads_bottom_textcss_container">
	<div id="floating_ads_bottom_textcss_wrap">
		<div id="floating_ads_bottom_textcss_ad">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Floating Ad -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8231265740681167"
     data-ad-slot="3191999651"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		<div id="floating_ads_bottom_textcss_close">	
			<a href="#" onclick="document.getElementById('floating_ads_bottom_textcss_container').style.display='none';return false;" id="floating_ads_bottom_textcss_x"><img border="none" src="https://dhakardak-bd.com/wp-content/plugins/floating-ads-bottom/images/close.png" alt="x"></a>	
		</div>
	</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dhakardak-bd.com/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://dhakardak-bd.com/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://dhakardak-bd.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://dhakardak-bd.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://dhakardak-bd.com/wp-content/themes/sahifa/js/search.js'></script>
</body>
</html>
<!-- Page generated by LiteSpeed Cache 3.6.4 on 2022-04-20 13:49:30 -->