<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://dhakardak-bd.com/xmlrpc.php" />
<title>বাংলাদেশ-শ্রীলঙ্কার মধ্যে ৬ সমঝোতা স্মারক সই &#8211; দৈনিক ঢাকার ডাক </title>
<meta property="og:title" content="বাংলাদেশ-শ্রীলঙ্কার মধ্যে ৬ সমঝোতা স্মারক সই - দৈনিক ঢাকার ডাক "/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="ঢাকার ডাক ডেস্ক  :     শ্রীলঙ্কা-বাংলাদেশের মধ্যে সহযোগিতার জন্য ছয়টি সমঝোতা স্মারক স্বাক্ষরিত হয়েছে"/>
<meta property="og:url" content="https://dhakardak-bd.com/2021/03/20/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6-%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%b2%e0%a6%99%e0%a7%8d%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%ae%e0%a6%a7%e0%a7%8d%e0%a6%af/"/>
<meta property="og:site_name" content="দৈনিক ঢাকার ডাক "/>
<meta property="og:image" content="https://dhakardak-bd.com/wp-content/uploads/2021/03/বাংলাদেশ-শ্রীলঙ্কার-মধ্যে-৬-সমঝোতা-স্মারক-সই-660x330.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="দৈনিক ঢাকার ডাক  &raquo; Feed" href="https://dhakardak-bd.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="দৈনিক ঢাকার ডাক  &raquo; Comments Feed" href="https://dhakardak-bd.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="দৈনিক ঢাকার ডাক  &raquo; বাংলাদেশ-শ্রীলঙ্কার মধ্যে ৬ সমঝোতা স্মারক সই Comments Feed" href="https://dhakardak-bd.com/2021/03/20/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6-%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%b2%e0%a6%99%e0%a7%8d%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%ae%e0%a6%a7%e0%a7%8d%e0%a6%af/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dhakardak-bd.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-style-css'  href='https://dhakardak-bd.com/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://dhakardak-bd.com/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='https://dhakardak-bd.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://dhakardak-bd.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://dhakardak-bd.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dhakardak-bd.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dhakardak-bd.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='মিয়ানমার জান্তার লাগাম টানতে অর্থনৈতিক চাপই কি যথেষ্ট?' href='https://dhakardak-bd.com/2021/03/20/%e0%a6%ae%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%a8%e0%a6%ae%e0%a6%be%e0%a6%b0-%e0%a6%9c%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%b2%e0%a6%be%e0%a6%97%e0%a6%be%e0%a6%ae-%e0%a6%9f/' />
<link rel='next' title='বেনাপোলে সোনার ইটের সন্ধানে ৫৭০ বছরের মন্দির ভেঙে ফেলার অভিযোগ' href='https://dhakardak-bd.com/2021/03/20/%e0%a6%ac%e0%a7%87%e0%a6%a8%e0%a6%be%e0%a6%aa%e0%a7%87%e0%a6%be%e0%a6%b2%e0%a7%87-%e0%a6%b8%e0%a7%87%e0%a6%be%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%87%e0%a6%9f%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%a8/' />
<meta name="generator" content="WordPress 4.9.16" />
<link rel="canonical" href="https://dhakardak-bd.com/2021/03/20/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6-%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%b2%e0%a6%99%e0%a7%8d%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%ae%e0%a6%a7%e0%a7%8d%e0%a6%af/" />
<link rel='shortlink' href='https://dhakardak-bd.com/?p=302353' />
<link rel="alternate" type="application/json+oembed" href="https://dhakardak-bd.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdhakardak-bd.com%2F2021%2F03%2F20%2F%25e0%25a6%25ac%25e0%25a6%25be%25e0%25a6%2582%25e0%25a6%25b2%25e0%25a6%25be%25e0%25a6%25a6%25e0%25a7%2587%25e0%25a6%25b6-%25e0%25a6%25b6%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a7%2580%25e0%25a6%25b2%25e0%25a6%2599%25e0%25a7%258d%25e0%25a6%2595%25e0%25a6%25be%25e0%25a6%25b0-%25e0%25a6%25ae%25e0%25a6%25a7%25e0%25a7%258d%25e0%25a6%25af%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dhakardak-bd.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdhakardak-bd.com%2F2021%2F03%2F20%2F%25e0%25a6%25ac%25e0%25a6%25be%25e0%25a6%2582%25e0%25a6%25b2%25e0%25a6%25be%25e0%25a6%25a6%25e0%25a7%2587%25e0%25a6%25b6-%25e0%25a6%25b6%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a7%2580%25e0%25a6%25b2%25e0%25a6%2599%25e0%25a7%258d%25e0%25a6%2595%25e0%25a6%25be%25e0%25a6%25b0-%25e0%25a6%25ae%25e0%25a6%25a7%25e0%25a7%258d%25e0%25a6%25af%2F&#038;format=xml" />
<link rel="shortcut icon" href="https://dhakardak-bd.com/wp-content/themes/sahifa/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="https://dhakardak-bd.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://dhakardak-bd.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://dhakardak-bd.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://dhakardak-bd.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://dhakardak-bd.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen"> 

::-webkit-scrollbar {
	width: 8px;
	height:8px;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #005d8f;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#005d8f;
}

::-webkit-scrollbar-thumb{
	background-color:#005d8f !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #005d8f;
}
	
.search-block:after {
	border-right-color:#005d8f;
}

body.rtl .search-block:after {
	border-left-color:#005d8f;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #005d8f;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #005d8f;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #005d8f;
	border-color: #005d8f;
}

#order_review,
#order_review_heading {
	border-color: #005d8f;
}

	
.background-cover{ 
	background-color:#9c989e !important;
	background-image : url('') !important;
	filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale') !important;
	-ms-filter: "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale')" !important;
}
	
</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/dhakardak-bd.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/dhakardak-bd.com\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<link rel="icon" href="https://dhakardak-bd.com/wp-content/uploads/2019/07/Untitled-1-copy.jpg" sizes="32x32" />
<link rel="icon" href="https://dhakardak-bd.com/wp-content/uploads/2019/07/Untitled-1-copy.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://dhakardak-bd.com/wp-content/uploads/2019/07/Untitled-1-copy.jpg" />
<meta name="msapplication-TileImage" content="https://dhakardak-bd.com/wp-content/uploads/2019/07/Untitled-1-copy.jpg" />
</head>
<body id="top" class="post-template-default single single-post postid-302353 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://dhakardak-bd.com/">
				<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://dhakardak-bd.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="http://www.facebook.com/dhakardak/" target="_blank"><i class="fa fa-facebook"></i></a>
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">Saturday , March 20 2021</span>					
				<div class="menu"><ul>
<li class="page_item page-item-248215"><a href="https://dhakardak-bd.com/%e0%a6%9b%e0%a7%9f-%e0%a6%98%e0%a6%a3%e0%a7%8d%e0%a6%9f%e0%a6%be-%e0%a6%a8%e0%a7%9f-%e0%a6%ac%e0%a7%81%e0%a6%b2%e0%a7%87%e0%a6%9f-%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%a8%e0%a7%87-%e0%a7%ab/">ছয় ঘণ্টা নয়, বুলেট ট্রেনে ৫৫ মিনিটেই চট্টগ্রাম-ঢাকা</a></li>
<li class="page_item page-item-7"><a href="https://dhakardak-bd.com/">দৈনিক ঢাকার ডাক</a></li>
<li class="page_item page-item-248216"><a href="https://dhakardak-bd.com/%e0%a6%ac%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a7%81-%e0%a6%9f%e0%a6%be%e0%a6%a8%e0%a7%87%e0%a6%b2-%e0%a6%a6%e0%a7%8d%e0%a6%ac%e0%a6%bf%e0%a6%a4%e0%a7%80%e0%a7%9f/">বঙ্গবন্ধু টানেল : দ্বিতীয় টিউবের কাজ শুরু ডিসেম্বরে</a></li>
</ul></div>

						<div class="search-block">
						<form method="get" id="searchform-header" action="https://dhakardak-bd.com/">
							<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://dhakardak-bd.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="http://www.facebook.com/dhakardak/" target="_blank"><i class="fa fa-facebook"></i></a>
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="দৈনিক ঢাকার ডাক " href="https://dhakardak-bd.com/">
					<img src="https://dhakardak-bd.com/wp-content/uploads/2021/02/F-Logo.jpg" alt="দৈনিক ঢাকার ডাক "  /><strong>দৈনিক ঢাকার ডাক  THE DAILY DHAKAR DAK</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">
			<a href="" title="" >
				<img src="https://dhakardak-bd.com/wp-content/uploads/2018/01/logo1-1.jpg" alt="" />
			</a>
				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-%e0%a6%a6%e0%a7%88%e0%a6%a8%e0%a6%bf%e0%a6%95-%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%a1%e0%a6%be%e0%a6%95" class="menu"><li id="menu-item-39728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-39728"><a href="https://dhakardak-bd.com">Home</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16"><a href="https://dhakardak-bd.com/category/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f/">জাতীয়</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://dhakardak-bd.com/category/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/">সারা বাংলা</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://dhakardak-bd.com/category/%e0%a6%86%e0%a6%b0%e0%a7%8d%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95/">আর্ন্তজাতিক</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://dhakardak-bd.com/category/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/">রাজনীতি</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://dhakardak-bd.com/category/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/">খেলাধুলা</a></li>
<li id="menu-item-39729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39729"><a href="https://dhakardak-bd.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/">বিনোদন</a></li>
<li id="menu-item-167940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167940"><a href="https://dhakardak-bd.com/category/%e0%a6%87-%e0%a6%aa%e0%a7%87%e0%a6%aa%e0%a6%be%e0%a6%b0/">ই-পেপার</a></li>
<li id="menu-item-39732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39732"><a href="https://dhakardak-bd.com/category/%e0%a6%86%e0%a6%87%e0%a6%a8-%e0%a6%86%e0%a6%a6%e0%a6%be%e0%a6%b2%e0%a6%a4/">আইন আদালত</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://dhakardak-bd.com/category/%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%ab%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%87%e0%a6%b2/">লাইফস্টাইল</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://dhakardak-bd.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%9e%e0%a6%be%e0%a6%a8-%e0%a6%93-%e0%a6%a4%e0%a6%a5%e0%a7%8d%e0%a6%af%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf/">বিজ্ঞান ও তথ্যপ্রযুক্তি</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://dhakardak-bd.com/category/%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%ae/">ধর্ম</a></li>
<li id="menu-item-39731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39731"><a href="https://dhakardak-bd.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%ac%e0%a7%87%e0%a6%a6%e0%a6%a8/">বিশেষ প্রতিবেদন</a></li>
<li id="menu-item-39734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39734"><a href="https://dhakardak-bd.com/category/%e0%a6%95%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%be%e0%a6%b8/">ক্যাম্পাস</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://dhakardak-bd.com/category/%e0%a6%ae%e0%a6%b9%e0%a6%be%e0%a6%a8%e0%a6%97%e0%a6%b0/">মহানগর</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24"><a href="https://dhakardak-bd.com/category/%e0%a6%b6%e0%a7%80%e0%a6%b0%e0%a7%8d%e0%a6%b7-%e0%a6%a8%e0%a6%bf%e0%a6%89%e0%a6%9c/">শীর্ষ নিউজ</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://dhakardak-bd.com/category/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/">অর্থনীতি</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://dhakardak-bd.com/category/%e0%a6%89%e0%a6%aa-%e0%a6%b8%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%be%e0%a6%a6%e0%a6%95%e0%a7%80%e0%a7%9f/">উপ-সম্পাদকীয়</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://dhakardak-bd.com/category/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be/">শিক্ষা</a></li>
<li id="menu-item-49289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49289"><a href="https://dhakardak-bd.com/category/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%b8/">প্রবাস</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://dhakardak-bd.com/category/%e0%a6%b8%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%af/">সাহিত্য</a></li>
<li id="menu-item-54278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54278"><a href="https://dhakardak-bd.com/category/%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a7%8d%e0%a6%af/">স্বাস্থ্য</a></li>
<li id="menu-item-48573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48573"><a href="https://dhakardak-bd.com/category/%e0%a6%ab%e0%a6%9f%e0%a7%8b-%e0%a6%97%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2%e0%a6%be%e0%a6%b0%e0%a6%bf/">ফটো গ্যালারি</a></li>
<li id="menu-item-72652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72652"><a href="https://dhakardak-bd.com/category/%e0%a6%ab%e0%a6%bf%e0%a6%9a%e0%a6%be%e0%a6%b0/">ফিচার</a></li>
<li id="menu-item-167941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167941"><a href="https://dhakardak-bd.com/category/%e0%a6%97%e0%a6%a3%e0%a6%ae%e0%a6%be%e0%a6%a7%e0%a7%8d%e0%a6%af%e0%a6%ae/">গণমাধ্যম</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Breaking News</span></span>
		
					<ul>
					<li><a href="https://dhakardak-bd.com/2021/03/20/%e0%a6%ac%e0%a7%87%e0%a6%a8%e0%a6%be%e0%a6%aa%e0%a7%87%e0%a6%be%e0%a6%b2%e0%a7%87-%e0%a6%b8%e0%a7%87%e0%a6%be%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%87%e0%a6%9f%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%a8/" title="বেনাপোলে সোনার ইটের সন্ধানে ৫৭০ বছরের মন্দির ভেঙে ফেলার অভিযোগ">বেনাপোলে সোনার ইটের সন্ধানে ৫৭০ বছরের মন্দির ভেঙে ফেলার অভিযোগ</a></li>
					<li><a href="https://dhakardak-bd.com/2021/03/20/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6-%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%b2%e0%a6%99%e0%a7%8d%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%ae%e0%a6%a7%e0%a7%8d%e0%a6%af/" title="বাংলাদেশ-শ্রীলঙ্কার মধ্যে ৬ সমঝোতা স্মারক সই">বাংলাদেশ-শ্রীলঙ্কার মধ্যে ৬ সমঝোতা স্মারক সই</a></li>
					<li><a href="https://dhakardak-bd.com/2021/03/20/%e0%a6%ae%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%a8%e0%a6%ae%e0%a6%be%e0%a6%b0-%e0%a6%9c%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%b2%e0%a6%be%e0%a6%97%e0%a6%be%e0%a6%ae-%e0%a6%9f/" title="মিয়ানমার জান্তার লাগাম টানতে অর্থনৈতিক চাপই কি যথেষ্ট?">মিয়ানমার জান্তার লাগাম টানতে অর্থনৈতিক চাপই কি যথেষ্ট?</a></li>
					<li><a href="https://dhakardak-bd.com/2021/03/20/%e0%a6%ae%e0%a6%be%e0%a6%9f%e0%a6%bf%e0%a6%a6%e0%a7%82%e0%a6%b7%e0%a6%a3-%e0%a6%b0%e0%a7%8b%e0%a6%a7-%e0%a6%95%e0%a6%b0%e0%a6%a4%e0%a7%87-%e0%a6%b9%e0%a6%ac%e0%a7%87/" title="মাটিদূষণ রোধ করতে হবে">মাটিদূষণ রোধ করতে হবে</a></li>
					<li><a href="https://dhakardak-bd.com/2021/03/20/%e0%a6%af%e0%a7%87%e0%a6%b8%e0%a6%ac-%e0%a6%b8%e0%a6%ae%e0%a6%b8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a7%9f-%e0%a6%a8%e0%a6%bf%e0%a6%ae-%e0%a6%aa%e0%a6%be%e0%a6%a4%e0%a6%be-%e0%a6%a6%e0%a6%be%e0%a6%b0/" title="যেসব সমস্যায় নিম পাতা দারুণ কাজ করে">যেসব সমস্যায় নিম পাতা দারুণ কাজ করে</a></li>
					<li><a href="https://dhakardak-bd.com/2021/03/20/%e0%a6%93%e0%a6%b7%e0%a7%81%e0%a6%a7-%e0%a6%9b%e0%a6%be%e0%a7%9c%e0%a6%be-%e0%a6%98%e0%a7%81%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%ae%e0%a6%b8%e0%a7%8d%e0%a6%af%e0%a6%be-%e0%a6%a6%e0%a7%82/" title="ওষুধ ছাড়া ঘুমের সমস্যা দূর করবেন যেভাবে">ওষুধ ছাড়া ঘুমের সমস্যা দূর করবেন যেভাবে</a></li>
					<li><a href="https://dhakardak-bd.com/2021/03/20/%e0%a6%b0%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%b2%e0%a6%ac%e0%a6%a3-%e0%a6%97%e0%a7%8b%e0%a6%b2%e0%a6%ae%e0%a6%b0%e0%a6%bf%e0%a6%9a%e0%a7%87%e0%a6%b0-%e0%a6%97%e0%a7%81/" title="রান্নায় লবণ-গোলমরিচের গুঁড়ার অবাক ব্যবহার">রান্নায় লবণ-গোলমরিচের গুঁড়ার অবাক ব্যবহার</a></li>
					<li><a href="https://dhakardak-bd.com/2021/03/20/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%86%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a4-%e0%a6%a2%e0%a6%be%e0%a6%ac%e0%a6%bf-%e0%a6%aa%e0%a7%8d%e0%a6%b0/" title="করোনায় আক্রান্ত ঢাবি প্রক্টর">করোনায় আক্রান্ত ঢাবি প্রক্টর</a></li>
					<li><a href="https://dhakardak-bd.com/2021/03/20/%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf-%e0%a6%af%e0%a7%87-%e0%a6%a6%e0%a6%be%e0%a7%9f%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%ac/" title="স্ত্রীর প্রতি যে দায়িত্ব পালন না করলে স্বামী জাহান্নামি">স্ত্রীর প্রতি যে দায়িত্ব পালন না করলে স্বামী জাহান্নামি</a></li>
					<li><a href="https://dhakardak-bd.com/2021/03/20/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%9c%e0%a7%81%e0%a7%9c%e0%a7%87-%e0%a6%b9%e0%a7%8b%e0%a7%9f%e0%a6%be%e0%a6%9f%e0%a6%b8%e0%a6%85%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%aa-%e0%a6%87%e0%a6%a8/" title="বিশ্বজুড়ে হোয়াটসঅ্যাপ-ইনস্টাগ্রামের সার্ভারে ত্রুটি">বিশ্বজুড়ে হোয়াটসঅ্যাপ-ইনস্টাগ্রামের সার্ভারে ত্রুটি</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'fade', speed: 750 , timeout: 3500});
							});
					</script>
	</div> <!-- .breaking-news -->
	
	
	
	<div id="main-content" class="container">
	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://dhakardak-bd.com">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://dhakardak-bd.com/category/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f/">জাতীয়</a></span> <span class="delimiter">/</span> <span class="current">বাংলাদেশ-শ্রীলঙ্কার মধ্যে ৬ সমঝোতা স্মারক সই</span></div>
		

		<div class="e3lan e3lan-post">			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1657700649386880",
    enable_page_level_ads: true
  });
</script>				</div>
		<article class="post-listing post-302353 post type-post status-publish format-standard has-post-thumbnail hentry category-2 category-5" id="the-post">
			
			<div class="post-inner">

							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">বাংলাদেশ-শ্রীলঙ্কার মধ্যে ৬ সমঝোতা স্মারক সই</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>March 20, 2021</span>	
	
<span class="post-views"><i class="fa fa-eye"></i>36 Views</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p style="text-align: justify;"><strong><img class=" wp-image-302356 aligncenter" src="https://dhakardak-bd.com/wp-content/uploads/2021/03/বাংলাদেশ-শ্রীলঙ্কার-মধ্যে-৬-সমঝোতা-স্মারক-সই-300x157.jpg" alt="" width="730" height="382" srcset="https://dhakardak-bd.com/wp-content/uploads/2021/03/বাংলাদেশ-শ্রীলঙ্কার-মধ্যে-৬-সমঝোতা-স্মারক-সই-300x157.jpg 300w, https://dhakardak-bd.com/wp-content/uploads/2021/03/বাংলাদেশ-শ্রীলঙ্কার-মধ্যে-৬-সমঝোতা-স্মারক-সই-768x401.jpg 768w, https://dhakardak-bd.com/wp-content/uploads/2021/03/বাংলাদেশ-শ্রীলঙ্কার-মধ্যে-৬-সমঝোতা-স্মারক-সই.jpg 918w" sizes="(max-width: 730px) 100vw, 730px" />ঢাকার ডাক ডেস্ক  :     </strong>শ্রীলঙ্কা-বাংলাদেশের মধ্যে সহযোগিতার জন্য ছয়টি সমঝোতা স্মারক স্বাক্ষরিত হয়েছে। শনিবার (২০ মার্চ) দুপুর ১২টার পর প্রধানমন্ত্রীর কার্যালয়ে দুই দেশের মধ্যকার দ্বিপক্ষীয় বৈঠকে এসব সমঝোতা স্মারক স্বাক্ষরিত হয়।</p>
<p style="text-align: justify;">প্রধানমন্ত্রীর সহকারী প্রেস সচিব ইমরুল কায়েস রানা জানিয়েছেন, বেলা সাড়ে ১১ টায় দ্বিপক্ষীয় বৈঠকে বসেন বাংলাদেশের প্রধানমন্ত্রী শেখ হাসিনা ও শ্রীলঙ্কার প্রধানমন্ত্রী মাহিন্দা রাজাপাকসে। তাদের উপস্থিতিতে দুই দেশের মধ্যকার সমঝোতা স্মারক সই হয়।</p>
<p style="text-align: justify;">বৈঠক শেষে শ্রীলঙ্কার প্রধানমন্ত্রী মাহিন্দা রাজাপাকসে প্রধানমন্ত্রীর কার্যালয়ের ভিজিটর বইয়ে স্বাক্ষর করেন এবং কার্যালয় ত্যাগ করেন।</p>
<p style="text-align: justify;">এর আগে সকাল ১০টা ৪৫ মিনিটে রাজাপাকসে প্রধানমন্ত্রীর কার্যালয়ে আসলে তাকে স্বাগত জানান প্রধানমন্ত্রী শেখ হাসিনা। এ সময় কিছুক্ষণের জন্য তারা একান্তে বৈঠক করেন। এরপর দুই দেশের মধ্যে দ্বিপক্ষীয় বৈঠক শুরু হয়।</p>
<p style="text-align: justify;">এর আগে শুক্রবার (১৯ মার্চ) দুই দিনের সফরে ঢাকায় আসেন শ্রীলঙ্কার প্রধানমন্ত্রী মাহিন্দা রাজাপাকসে। জাতির পিতা বঙ্গবন্ধু শেখ মুজিবুর রহমানের জন্মশতবার্ষিকী ও বাংলাদেশের স্বাধীনতার সুবর্ণজয়ন্তী উদযাপন অনুষ্ঠানে যোগ দিতেই তার এ সফর। এদিন হযরত শাহজালাল আন্তর্জাতিক বিমানবন্দরে তাকে অভ্যর্থনা জানান প্রধানমন্ত্রী শেখ হাসিনা। শ্রীলঙ্কার প্রধানমন্ত্রীকে গার্ড অব অনারও প্রদান করা হয়।</p>
<p style="text-align: justify;">দিনের শুরুতে শ্রীলঙ্কার প্রধানমন্ত্রী শুক্রবার বেলা ১১টায় সাভারে জাতীয় স্মৃতিসৌধে পুষ্পস্তবক অর্পণ করেন, দর্শনার্থী বইতে স্বাক্ষর করেন এবং সেখানে একটি গাছের চারা রোপণ করেন। পরে পররাষ্ট্রমন্ত্রী ড. একে আবদুল মোমেন বিকেল ৩টায় হোটেল সোনারগাঁওয়ের প্রেসিডেন্সিয়াল স্যুইটে মহিন্দা রাজাপাকসের সঙ্গে সৌজন্য সাক্ষাৎ করেন। শ্রীলঙ্কার প্রধানমন্ত্রী বিকেল সাড়ে ৪টায় জাতীয় প্যারেড গ্রাউন্ডের অনুষ্ঠানে যোগ দেন।</p>
<p style="text-align: justify;">তিনি সন্ধ্যা সাড়ে ৭টায় হোটেল ইন্টারকন্টিনেন্টালের গ্র্যান্ড বল রুমে প্রধানমন্ত্রী শেখ হাসিনার আয়োজিত একটি সাংস্কৃতিক অনুষ্ঠান এবং নৈশভোজে যোগ দেন।</p>
<p style="text-align: justify;">শনিবারের সফরসূচি অনুযায়ী তিনি এখন প্রধানমন্ত্রীর কার্যালয় দ্বিপক্ষীয় বৈঠক শেষে বিকেল ৫টায় বঙ্গভবনের ক্রেডিশিয়াল হলে বাংলাদেশের রাষ্ট্রপতি মো. আবদুল হামিদের সঙ্গে সৌজন্য সাক্ষাৎ করবেন। তিনি সেখানে দর্শনার্থীর বইতে স্বাক্ষর করবেন।</p>
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2021-03-20</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://dhakardak-bd.com/author/editor/" title="Posts by Editor" rel="author">Editor</a></strong></div>
				
				<div class="share-post">
	<span class="share-text">Share</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=https://dhakardak-bd.com/?p=302353" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6-%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%B2%E0%A6%99%E0%A7%8D%E0%A6%95%E0%A6%BE%E0%A6%B0+%E0%A6%AE%E0%A6%A7%E0%A7%8D%E0%A6%AF%E0%A7%87+%E0%A7%AC+%E0%A6%B8%E0%A6%AE%E0%A6%9D%E0%A7%8B%E0%A6%A4%E0%A6%BE+%E0%A6%B8%E0%A7%8D%E0%A6%AE%E0%A6%BE%E0%A6%B0%E0%A6%95+%E0%A6%B8%E0%A6%87&url=https://dhakardak-bd.com/?p=302353" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=https://dhakardak-bd.com/?p=302353&amp;name=%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6-%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%B2%E0%A6%99%E0%A7%8D%E0%A6%95%E0%A6%BE%E0%A6%B0+%E0%A6%AE%E0%A6%A7%E0%A7%8D%E0%A6%AF%E0%A7%87+%E0%A7%AC+%E0%A6%B8%E0%A6%AE%E0%A6%9D%E0%A7%8B%E0%A6%A4%E0%A6%BE+%E0%A6%B8%E0%A7%8D%E0%A6%AE%E0%A6%BE%E0%A6%B0%E0%A6%95+%E0%A6%B8%E0%A6%87" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
				<li><a href="http://www.stumbleupon.com/submit?url=https://dhakardak-bd.com/?p=302353&title=%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6-%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%B2%E0%A6%99%E0%A7%8D%E0%A6%95%E0%A6%BE%E0%A6%B0+%E0%A6%AE%E0%A6%A7%E0%A7%8D%E0%A6%AF%E0%A7%87+%E0%A7%AC+%E0%A6%B8%E0%A6%AE%E0%A6%9D%E0%A7%8B%E0%A6%A4%E0%A6%BE+%E0%A6%B8%E0%A7%8D%E0%A6%AE%E0%A6%BE%E0%A6%B0%E0%A6%95+%E0%A6%B8%E0%A6%87" class="social-stumble" rel="external" target="_blank"><i class="fa fa-stumbleupon"></i> <span>Stumbleupon</span></a></li>
				<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=https://dhakardak-bd.com/?p=302353&title=%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6-%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%B2%E0%A6%99%E0%A7%8D%E0%A6%95%E0%A6%BE%E0%A6%B0+%E0%A6%AE%E0%A6%A7%E0%A7%8D%E0%A6%AF%E0%A7%87+%E0%A7%AC+%E0%A6%B8%E0%A6%AE%E0%A6%9D%E0%A7%8B%E0%A6%A4%E0%A6%BE+%E0%A6%B8%E0%A7%8D%E0%A6%AE%E0%A6%BE%E0%A6%B0%E0%A6%95+%E0%A6%B8%E0%A6%87" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="http://pinterest.com/pin/create/button/?url=https://dhakardak-bd.com/?p=302353&amp;description=%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6-%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%B2%E0%A6%99%E0%A7%8D%E0%A6%95%E0%A6%BE%E0%A6%B0+%E0%A6%AE%E0%A6%A7%E0%A7%8D%E0%A6%AF%E0%A7%87+%E0%A7%AC+%E0%A6%B8%E0%A6%AE%E0%A6%9D%E0%A7%8B%E0%A6%A4%E0%A6%BE+%E0%A6%B8%E0%A7%8D%E0%A6%AE%E0%A6%BE%E0%A6%B0%E0%A6%95+%E0%A6%B8%E0%A6%87&amp;media=https://dhakardak-bd.com/wp-content/uploads/2021/03/বাংলাদেশ-শ্রীলঙ্কার-মধ্যে-৬-সমঝোতা-স্মারক-সই-660x330.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		

		
		

				<div class="post-navigation">
			<div class="post-previous"><a href="https://dhakardak-bd.com/2021/03/20/%e0%a6%ae%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%a8%e0%a6%ae%e0%a6%be%e0%a6%b0-%e0%a6%9c%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%b2%e0%a6%be%e0%a6%97%e0%a6%be%e0%a6%ae-%e0%a6%9f/" rel="prev"><span>Previous</span> মিয়ানমার জান্তার লাগাম টানতে অর্থনৈতিক চাপই কি যথেষ্ট?</a></div>
			<div class="post-next"><a href="https://dhakardak-bd.com/2021/03/20/%e0%a6%ac%e0%a7%87%e0%a6%a8%e0%a6%be%e0%a6%aa%e0%a7%87%e0%a6%be%e0%a6%b2%e0%a7%87-%e0%a6%b8%e0%a7%87%e0%a6%be%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%87%e0%a6%9f%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%a8/" rel="next"><span>Next</span> বেনাপোলে সোনার ইটের সন্ধানে ৫৭০ বছরের মন্দির ভেঙে ফেলার অভিযোগ</a></div>
		</div><!-- .post-navigation -->
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Related Articles</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://dhakardak-bd.com/2021/03/20/%e0%a6%ae%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%a8%e0%a6%ae%e0%a6%be%e0%a6%b0-%e0%a6%9c%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%b2%e0%a6%be%e0%a6%97%e0%a6%be%e0%a6%ae-%e0%a6%9f/">
						<img width="310" height="165" src="https://dhakardak-bd.com/wp-content/uploads/2021/03/মিয়ানমার-জান্তার-লাগাম-টানতে-অর্থনৈতিক-চাপই-কি-যথেষ্ট-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://dhakardak-bd.com/2021/03/20/%e0%a6%ae%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%a8%e0%a6%ae%e0%a6%be%e0%a6%b0-%e0%a6%9c%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%b2%e0%a6%be%e0%a6%97%e0%a6%be%e0%a6%ae-%e0%a6%9f/" rel="bookmark">মিয়ানমার জান্তার লাগাম টানতে অর্থনৈতিক চাপই কি যথেষ্ট?</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>March 20, 2021</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://dhakardak-bd.com/2021/03/20/%e0%a6%a6%e0%a7%8d%e0%a6%ac%e0%a6%bf%e0%a6%aa%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%80%e0%a6%af%e0%a6%bc-%e0%a6%ac%e0%a7%88%e0%a6%a0%e0%a6%95%e0%a7%87-%e0%a6%b6%e0%a7%87%e0%a6%96-%e0%a6%b9%e0%a6%be/">
						<img width="310" height="165" src="https://dhakardak-bd.com/wp-content/uploads/2021/03/দ্বিপক্ষীয়-বৈঠকে-শেখ-হাসিনা-রাজাপাকসে-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://dhakardak-bd.com/2021/03/20/%e0%a6%a6%e0%a7%8d%e0%a6%ac%e0%a6%bf%e0%a6%aa%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%80%e0%a6%af%e0%a6%bc-%e0%a6%ac%e0%a7%88%e0%a6%a0%e0%a6%95%e0%a7%87-%e0%a6%b6%e0%a7%87%e0%a6%96-%e0%a6%b9%e0%a6%be/" rel="bookmark">দ্বিপক্ষীয় বৈঠকে শেখ হাসিনা-রাজাপাকসে</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>March 20, 2021</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://dhakardak-bd.com/2021/03/20/%e0%a6%aa%e0%a7%81%e0%a6%a4%e0%a6%bf%e0%a6%a8%e0%a6%95%e0%a7%87-%e0%a6%96%e0%a7%81%e0%a6%a8%e0%a6%bf-%e0%a6%ac%e0%a6%b2%e0%a6%be%e0%a7%9f-%e0%a6%96%e0%a7%87%e0%a6%aa%e0%a7%87%e0%a6%9b%e0%a7%87/">
						<img width="310" height="165" src="https://dhakardak-bd.com/wp-content/uploads/2021/03/পুতিনকে-খুনি-বলায়-খেপেছেন-এরদোয়ান-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://dhakardak-bd.com/2021/03/20/%e0%a6%aa%e0%a7%81%e0%a6%a4%e0%a6%bf%e0%a6%a8%e0%a6%95%e0%a7%87-%e0%a6%96%e0%a7%81%e0%a6%a8%e0%a6%bf-%e0%a6%ac%e0%a6%b2%e0%a6%be%e0%a7%9f-%e0%a6%96%e0%a7%87%e0%a6%aa%e0%a7%87%e0%a6%9b%e0%a7%87/" rel="bookmark">পুতিনকে খুনি বলায় খেপেছেন এরদোয়ান</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>March 20, 2021</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Check Also</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://dhakardak-bd.com/2021/03/20/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%b8%e0%a7%81%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a6%a4%e0%a6%be-%e0%a7%a7%e0%a7%a6-%e0%a6%95%e0%a7%8b%e0%a6%9f%e0%a6%bf-%e0%a6%9b%e0%a7%81/">
					<img width="310" height="165" src="https://dhakardak-bd.com/wp-content/uploads/2021/03/করোনায়-সুস্থতা-১০-কোটি-ছুঁই-ছুঁই-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://dhakardak-bd.com/2021/03/20/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%b8%e0%a7%81%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a6%a4%e0%a6%be-%e0%a7%a7%e0%a7%a6-%e0%a6%95%e0%a7%8b%e0%a6%9f%e0%a6%bf-%e0%a6%9b%e0%a7%81/" rel="bookmark">করোনায় সুস্থতা ১০ কোটি ছুঁই ছুঁই</a></h2>
			<p>আন্তর্জাতিক ডেস্ক  :   বিশ্বব্যাপী প্রাণঘাতী করোনাভাইরাসে আক্রান্ত ও মৃত্যুর সংখ্যা দিন দিন বেড়েই চলেছে। এ &hellip;</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/03/20/%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6-%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%B2%E0%A6%99%E0%A7%8D%E0%A6%95%E0%A6%BE%E0%A6%B0-%E0%A6%AE%E0%A6%A7%E0%A7%8D%E0%A6%AF/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://dhakardak-bd.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='302353' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="media_image-16" class="widget widget_media_image"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="https://dhakardak-bd.com/wp-content/uploads/2021/02/146485240_459282098431518_4893236640120783777_n.jpg"><img width="300" height="240" src="https://dhakardak-bd.com/wp-content/uploads/2021/02/146485240_459282098431518_4893236640120783777_n-300x240.jpg" class="image wp-image-297508  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://dhakardak-bd.com/wp-content/uploads/2021/02/146485240_459282098431518_4893236640120783777_n-300x240.jpg 300w, https://dhakardak-bd.com/wp-content/uploads/2021/02/146485240_459282098431518_4893236640120783777_n-768x614.jpg 768w, https://dhakardak-bd.com/wp-content/uploads/2021/02/146485240_459282098431518_4893236640120783777_n.jpg 875w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><!-- .widget /--><div id="media_image-8" class="widget widget_media_image"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="https://www.youtube.com/watch?v=_BzSz15AbSM&#038;fbclid=IwAR0ptr9KenXHWY0rce9J_PWRSugD7HCqvQUNeovnC6t9mRUYHFx8SWHQhq0"><img width="300" height="259" src="https://dhakardak-bd.com/wp-content/uploads/2021/02/Fdr-300x259-1-300x259.jpg" class="image wp-image-297510  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></a></div></div><!-- .widget /--><div id="media_image-10" class="widget widget_media_image"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="https://dhakardak-bd.com/wp-content/uploads/2021/02/145811357_760501794892199_12663550200243112_n.jpg"><img width="300" height="300" src="https://dhakardak-bd.com/wp-content/uploads/2021/02/145811357_760501794892199_12663550200243112_n-300x300.jpg" class="image wp-image-297511  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://dhakardak-bd.com/wp-content/uploads/2021/02/145811357_760501794892199_12663550200243112_n-300x300.jpg 300w, https://dhakardak-bd.com/wp-content/uploads/2021/02/145811357_760501794892199_12663550200243112_n-150x150.jpg 150w, https://dhakardak-bd.com/wp-content/uploads/2021/02/145811357_760501794892199_12663550200243112_n-768x768.jpg 768w, https://dhakardak-bd.com/wp-content/uploads/2021/02/145811357_760501794892199_12663550200243112_n.jpg 875w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><!-- .widget /--><div id="media_image-13" class="widget widget_media_image"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="https://dhakardak-bd.com/wp-content/uploads/2021/02/new.jpg"><img width="227" height="300" src="https://dhakardak-bd.com/wp-content/uploads/2021/02/new-227x300.jpg" class="image wp-image-297513  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://dhakardak-bd.com/wp-content/uploads/2021/02/new-227x300.jpg 227w, https://dhakardak-bd.com/wp-content/uploads/2021/02/new.jpg 498w" sizes="(max-width: 227px) 100vw, 227px" /></a></div></div><!-- .widget /--><div id="media_image-17" class="widget widget_media_image"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="https://dhakardak-bd.com/wp-content/uploads/2021/01/d15452dfd.jpg"><img width="300" height="294" src="https://dhakardak-bd.com/wp-content/uploads/2021/01/d15452dfd-300x294.jpg" class="image wp-image-294294  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://dhakardak-bd.com/wp-content/uploads/2021/01/d15452dfd-300x294.jpg 300w, https://dhakardak-bd.com/wp-content/uploads/2021/01/d15452dfd.jpg 524w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><!-- .widget /--><div id="media_image-12" class="widget widget_media_image"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="https://dhakardak-bd.com/wp-content/uploads/2021/02/news_223794_1.jpg"><img width="300" height="200" src="https://dhakardak-bd.com/wp-content/uploads/2021/02/news_223794_1-300x200.jpg" class="image wp-image-297512  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://dhakardak-bd.com/wp-content/uploads/2021/02/news_223794_1-300x200.jpg 300w, https://dhakardak-bd.com/wp-content/uploads/2021/02/news_223794_1.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><!-- .widget /--><div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>অর্থনীতি		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://dhakardak-bd.com/2021/03/18/%e0%a6%b6%e0%a7%87%e0%a6%96-%e0%a6%b0%e0%a6%be%e0%a6%b8%e0%a7%87%e0%a6%b2-%e0%a6%a1%e0%a6%bf%e0%a6%9c%e0%a6%bf%e0%a6%9f%e0%a6%be%e0%a6%b2-%e0%a6%b2%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%ac%e0%a7%87-2/" rel="bookmark"><img width="110" height="75" src="https://dhakardak-bd.com/wp-content/uploads/2021/03/শেখ-রাসেল-ডিজিটাল-ল্যাবের-জন্য-৮৫-হাজার-ল্যাপটপ-কিনবে-সরকার-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://dhakardak-bd.com/2021/03/18/%e0%a6%b6%e0%a7%87%e0%a6%96-%e0%a6%b0%e0%a6%be%e0%a6%b8%e0%a7%87%e0%a6%b2-%e0%a6%a1%e0%a6%bf%e0%a6%9c%e0%a6%bf%e0%a6%9f%e0%a6%be%e0%a6%b2-%e0%a6%b2%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%ac%e0%a7%87-2/">শেখ রাসেল ডিজিটাল ল্যাবের জন্য ৮৫ হাজার ল্যাপটপ কিনবে সরকার</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>March 18, 2021</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://dhakardak-bd.com/2021/03/18/%e0%a6%8f%e0%a6%a8%e0%a6%86%e0%a6%b0%e0%a6%ac%e0%a6%bf%e0%a6%b8%e0%a6%bf-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%b2%e0%a7%87%e0%a6%a8%e0%a6%a6%e0%a7%87%e0%a6%a8/" rel="bookmark"><img width="110" height="75" src="https://dhakardak-bd.com/wp-content/uploads/2021/03/এনআরবিসি-ব্যাংকের-লেনদেন-শুরু-২২-মার্চ-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://dhakardak-bd.com/2021/03/18/%e0%a6%8f%e0%a6%a8%e0%a6%86%e0%a6%b0%e0%a6%ac%e0%a6%bf%e0%a6%b8%e0%a6%bf-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%b2%e0%a7%87%e0%a6%a8%e0%a6%a6%e0%a7%87%e0%a6%a8/">এনআরবিসি ব্যাংকের লেনদেন শুরু ২২ মার্চ</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>March 18, 2021</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://dhakardak-bd.com/2021/03/18/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a7%8b%e0%a6%97%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a7%80%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a7%aa%e0%a7%ac-%e0%a6%ae%e0%a6%bf%e0%a6%a8%e0%a6%bf%e0%a6%9f/" rel="bookmark"><img width="110" height="75" src="https://dhakardak-bd.com/wp-content/uploads/2021/03/বিনিয়োগকারীদের-৪৬-মিনিট-অন্ধকারে-রেখে-লাইভে-ফিরল-ডিএসই-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://dhakardak-bd.com/2021/03/18/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a7%8b%e0%a6%97%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a7%80%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a7%aa%e0%a7%ac-%e0%a6%ae%e0%a6%bf%e0%a6%a8%e0%a6%bf%e0%a6%9f/">বিনিয়োগকারীদের ৪৬ মিনিট অন্ধকারে রেখে লাইভে ফিরল ডিএসই</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>March 18, 2021</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://dhakardak-bd.com/2021/03/16/%e0%a6%9a%e0%a6%be%e0%a6%b7%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%9b%e0%a7%87%e0%a6%87-%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0-%e0%a6%ad%e0%a6%b0%e0%a6%be/" rel="bookmark"><img width="110" height="75" src="https://dhakardak-bd.com/wp-content/uploads/2021/03/চাষের-মাছেই-বাজার-ভরা-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://dhakardak-bd.com/2021/03/16/%e0%a6%9a%e0%a6%be%e0%a6%b7%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%9b%e0%a7%87%e0%a6%87-%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0-%e0%a6%ad%e0%a6%b0%e0%a6%be/">চাষের মাছেই বাজার ভরা</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>March 16, 2021</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-5" class="widget categort-posts"><div class="widget-top"><h4>সম্পাদকীয়		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://dhakardak-bd.com/2021/03/20/%e0%a6%ae%e0%a6%be%e0%a6%9f%e0%a6%bf%e0%a6%a6%e0%a7%82%e0%a6%b7%e0%a6%a3-%e0%a6%b0%e0%a7%8b%e0%a6%a7-%e0%a6%95%e0%a6%b0%e0%a6%a4%e0%a7%87-%e0%a6%b9%e0%a6%ac%e0%a7%87/" rel="bookmark"><img width="110" height="75" src="https://dhakardak-bd.com/wp-content/uploads/2021/03/download-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://dhakardak-bd.com/2021/03/20/%e0%a6%ae%e0%a6%be%e0%a6%9f%e0%a6%bf%e0%a6%a6%e0%a7%82%e0%a6%b7%e0%a6%a3-%e0%a6%b0%e0%a7%8b%e0%a6%a7-%e0%a6%95%e0%a6%b0%e0%a6%a4%e0%a7%87-%e0%a6%b9%e0%a6%ac%e0%a7%87/">মাটিদূষণ রোধ করতে হবে</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>March 20, 2021</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://dhakardak-bd.com/2021/03/18/%e0%a6%97%e0%a7%8c%e0%a6%b0%e0%a6%ac%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%a7%e0%a7%80%e0%a6%a8%e0%a6%a4%e0%a6%be-%e0%a6%ad%e0%a6%ac%e0%a6%bf%e0%a6%b7%e0%a7%8d%e0%a6%af%e0%a6%a4/" rel="bookmark"><img width="110" height="75" src="https://dhakardak-bd.com/wp-content/uploads/2021/03/unnamed-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://dhakardak-bd.com/2021/03/18/%e0%a6%97%e0%a7%8c%e0%a6%b0%e0%a6%ac%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%a7%e0%a7%80%e0%a6%a8%e0%a6%a4%e0%a6%be-%e0%a6%ad%e0%a6%ac%e0%a6%bf%e0%a6%b7%e0%a7%8d%e0%a6%af%e0%a6%a4/">গৌরবের স্বাধীনতা ভবিষ্যতের পথচলা</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>March 18, 2021</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://dhakardak-bd.com/2021/03/17/%e0%a6%9c%e0%a6%a8%e0%a7%8d%e0%a6%ae%e0%a6%b6%e0%a6%a4%e0%a6%ac%e0%a6%b0%e0%a7%8d%e0%a6%b7%e0%a7%87-%e0%a6%b6%e0%a7%87%e0%a6%96-%e0%a6%ae%e0%a7%81%e0%a6%9c%e0%a6%bf%e0%a6%ac-%e0%a6%86%e0%a6%ae/" rel="bookmark"><img width="110" height="75" src="https://dhakardak-bd.com/wp-content/uploads/2021/03/আমাদের-করণীয়-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://dhakardak-bd.com/2021/03/17/%e0%a6%9c%e0%a6%a8%e0%a7%8d%e0%a6%ae%e0%a6%b6%e0%a6%a4%e0%a6%ac%e0%a6%b0%e0%a7%8d%e0%a6%b7%e0%a7%87-%e0%a6%b6%e0%a7%87%e0%a6%96-%e0%a6%ae%e0%a7%81%e0%a6%9c%e0%a6%bf%e0%a6%ac-%e0%a6%86%e0%a6%ae/">জন্মশতবর্ষে শেখ মুজিব : আমাদের করণীয়</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>March 17, 2021</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->	<div class="flexslider" id="tie-slider-widget-2">
		<ul class="slides">
					<li>
						
				<a href="https://dhakardak-bd.com/2021/03/20/%e0%a6%af%e0%a7%87%e0%a6%b8%e0%a6%ac-%e0%a6%b8%e0%a6%ae%e0%a6%b8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a7%9f-%e0%a6%a8%e0%a6%bf%e0%a6%ae-%e0%a6%aa%e0%a6%be%e0%a6%a4%e0%a6%be-%e0%a6%a6%e0%a6%be%e0%a6%b0/">
				<img width="310" height="205" src="https://dhakardak-bd.com/wp-content/uploads/2021/03/যেসব-সমস্যায়-নিম-পাতা-দারুণ-কাজ-করে-310x205.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />				</a>
							<div class="slider-caption">
					<h2><a href="https://dhakardak-bd.com/2021/03/20/%e0%a6%af%e0%a7%87%e0%a6%b8%e0%a6%ac-%e0%a6%b8%e0%a6%ae%e0%a6%b8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a7%9f-%e0%a6%a8%e0%a6%bf%e0%a6%ae-%e0%a6%aa%e0%a6%be%e0%a6%a4%e0%a6%be-%e0%a6%a6%e0%a6%be%e0%a6%b0/">যেসব সমস্যায় নিম পাতা দারুণ কাজ করে</a></h2>
				</div>
			</li>
					<li>
						
				<a href="https://dhakardak-bd.com/2021/03/20/%e0%a6%93%e0%a6%b7%e0%a7%81%e0%a6%a7-%e0%a6%9b%e0%a6%be%e0%a7%9c%e0%a6%be-%e0%a6%98%e0%a7%81%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%ae%e0%a6%b8%e0%a7%8d%e0%a6%af%e0%a6%be-%e0%a6%a6%e0%a7%82/">
				<img width="310" height="205" src="https://dhakardak-bd.com/wp-content/uploads/2021/03/ওষুধ-ছাড়া-ঘুমের-সমস্যা-দূর-করবেন-যেভাবে-310x205.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />				</a>
							<div class="slider-caption">
					<h2><a href="https://dhakardak-bd.com/2021/03/20/%e0%a6%93%e0%a6%b7%e0%a7%81%e0%a6%a7-%e0%a6%9b%e0%a6%be%e0%a7%9c%e0%a6%be-%e0%a6%98%e0%a7%81%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%ae%e0%a6%b8%e0%a7%8d%e0%a6%af%e0%a6%be-%e0%a6%a6%e0%a7%82/">ওষুধ ছাড়া ঘুমের সমস্যা দূর করবেন যেভাবে</a></h2>
				</div>
			</li>
					<li>
						
				<a href="https://dhakardak-bd.com/2021/03/17/%e0%a6%95%e0%a7%87%e0%a6%95-%e0%a6%95%e0%a7%87%e0%a6%9f%e0%a7%87-%e0%a6%a6%e0%a7%88%e0%a6%a8%e0%a6%bf%e0%a6%95-%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%a1%e0%a6%be%e0%a6%95-%e0%a6%85-2/">
				<img width="310" height="205" src="https://dhakardak-bd.com/wp-content/uploads/2021/03/IMG_20210317_195333857_AI-310x205.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />				</a>
							<div class="slider-caption">
					<h2><a href="https://dhakardak-bd.com/2021/03/17/%e0%a6%95%e0%a7%87%e0%a6%95-%e0%a6%95%e0%a7%87%e0%a6%9f%e0%a7%87-%e0%a6%a6%e0%a7%88%e0%a6%a8%e0%a6%bf%e0%a6%95-%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%a1%e0%a6%be%e0%a6%95-%e0%a6%85-2/">কেক কেটে দৈনিক ঢাকার ডাক অফিসে বঙ্গবন্ধুর জন্মশতবার্ষিকী উদযাপন</a></h2>
				</div>
			</li>
					<li>
						
				<a href="https://dhakardak-bd.com/2021/03/16/%e0%a6%aa%e0%a6%be-%e0%a6%93-%e0%a6%ae%e0%a7%8b%e0%a6%9c%e0%a6%be%e0%a6%b0-%e0%a6%98%e0%a6%be%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%97%e0%a6%a8%e0%a7%8d%e0%a6%a7-%e0%a6%a6%e0%a7%82%e0%a6%b0-%e0%a6%95/">
				<img width="310" height="205" src="https://dhakardak-bd.com/wp-content/uploads/2021/03/পা-ও-মোজার-ঘামের-গন্ধ-দূর-করার-সহজ-উপায়-310x205.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />				</a>
							<div class="slider-caption">
					<h2><a href="https://dhakardak-bd.com/2021/03/16/%e0%a6%aa%e0%a6%be-%e0%a6%93-%e0%a6%ae%e0%a7%8b%e0%a6%9c%e0%a6%be%e0%a6%b0-%e0%a6%98%e0%a6%be%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%97%e0%a6%a8%e0%a7%8d%e0%a6%a7-%e0%a6%a6%e0%a7%82%e0%a6%b0-%e0%a6%95/">পা ও মোজার ঘামের গন্ধ দূর করার সহজ উপায়</a></h2>
				</div>
			</li>
					<li>
						
				<a href="https://dhakardak-bd.com/2021/03/16/%e0%a6%8f%e0%a6%87-%e0%a6%97%e0%a6%b0%e0%a6%ae%e0%a7%87-%e0%a6%b8%e0%a7%81%e0%a6%b8%e0%a7%8d%e0%a6%a5-%e0%a6%b0%e0%a6%be%e0%a6%96%e0%a6%ac%e0%a7%87-%e0%a6%af%e0%a7%87%e0%a6%b8%e0%a6%ac-%e0%a6%96/">
				<img width="310" height="205" src="https://dhakardak-bd.com/wp-content/uploads/2021/03/এই-গরমে-সুস্থ-রাখবে-যেসব-খাবার-310x205.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />				</a>
							<div class="slider-caption">
					<h2><a href="https://dhakardak-bd.com/2021/03/16/%e0%a6%8f%e0%a6%87-%e0%a6%97%e0%a6%b0%e0%a6%ae%e0%a7%87-%e0%a6%b8%e0%a7%81%e0%a6%b8%e0%a7%8d%e0%a6%a5-%e0%a6%b0%e0%a6%be%e0%a6%96%e0%a6%ac%e0%a7%87-%e0%a6%af%e0%a7%87%e0%a6%b8%e0%a6%ac-%e0%a6%96/">এই গরমে সুস্থ রাখবে যেসব খাবার</a></h2>
				</div>
			</li>
				</ul>
	</div>
			<script>
	jQuery(document).ready(function() {
	  jQuery('#tie-slider-widget-2').flexslider({
		animation: "fade",
		slideshowSpeed: 7000,
		animationSpeed: 600,
		randomize: false,
		pauseOnHover: true,
		prevText: "",
		nextText: "",
		controlNav: false
	  });
	});
	</script>
	<div id="calendar-3" class="widget widget_calendar"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>March 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://dhakardak-bd.com/2021/02/">&laquo; Feb</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td><a href="https://dhakardak-bd.com/2021/03/01/" aria-label="Posts published on March 1, 2021">1</a></td><td><a href="https://dhakardak-bd.com/2021/03/02/" aria-label="Posts published on March 2, 2021">2</a></td><td><a href="https://dhakardak-bd.com/2021/03/03/" aria-label="Posts published on March 3, 2021">3</a></td><td><a href="https://dhakardak-bd.com/2021/03/04/" aria-label="Posts published on March 4, 2021">4</a></td><td>5</td><td><a href="https://dhakardak-bd.com/2021/03/06/" aria-label="Posts published on March 6, 2021">6</a></td><td><a href="https://dhakardak-bd.com/2021/03/07/" aria-label="Posts published on March 7, 2021">7</a></td>
	</tr>
	<tr>
		<td><a href="https://dhakardak-bd.com/2021/03/08/" aria-label="Posts published on March 8, 2021">8</a></td><td><a href="https://dhakardak-bd.com/2021/03/09/" aria-label="Posts published on March 9, 2021">9</a></td><td><a href="https://dhakardak-bd.com/2021/03/10/" aria-label="Posts published on March 10, 2021">10</a></td><td><a href="https://dhakardak-bd.com/2021/03/11/" aria-label="Posts published on March 11, 2021">11</a></td><td><a href="https://dhakardak-bd.com/2021/03/12/" aria-label="Posts published on March 12, 2021">12</a></td><td><a href="https://dhakardak-bd.com/2021/03/13/" aria-label="Posts published on March 13, 2021">13</a></td><td><a href="https://dhakardak-bd.com/2021/03/14/" aria-label="Posts published on March 14, 2021">14</a></td>
	</tr>
	<tr>
		<td><a href="https://dhakardak-bd.com/2021/03/15/" aria-label="Posts published on March 15, 2021">15</a></td><td><a href="https://dhakardak-bd.com/2021/03/16/" aria-label="Posts published on March 16, 2021">16</a></td><td><a href="https://dhakardak-bd.com/2021/03/17/" aria-label="Posts published on March 17, 2021">17</a></td><td><a href="https://dhakardak-bd.com/2021/03/18/" aria-label="Posts published on March 18, 2021">18</a></td><td>19</td><td id="today"><a href="https://dhakardak-bd.com/2021/03/20/" aria-label="Posts published on March 20, 2021">20</a></td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->
<div class="e3lan e3lan-bottom">			<script data-cfasync="false" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript";
                c.async = !0;
                c.src = "//clevernt.com/scripts/3e1100eb1104e1fcd8e3e710300e024e.min.js?20180124=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
                                <!-- end advertising -->				</div>
<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="media_image-5" class="footer-widget widget_media_image"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container"><a href="https://dhakardak-bd.com"><img width="300" height="68" src="https://dhakardak-bd.com/wp-content/uploads/2021/02/2nologo-300x68-300x68.png" class="image wp-image-297515  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></a></div></div><!-- .widget /--><div id="custom_html-3" class="widget_text footer-widget widget_custom_html"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container"><div class="textwidget custom-html-widget"><strong>সম্পাদক ও প্রকাশক :</strong> এ, বি, এম, শামছুল হাসান হিরু <br/>
<strong>ঠিকানা :</strong> হোল্ডিং-৫৫, ব্লক-বি, পুরান কালিয়া রোড, নয়ানগর, তুরাগ, ঢাকা-১২৩০<br>
<strong>মোবাইল : </strong>০১৭৩০-৫৮৬৪২৩<br>
<strong>ইমেল :</strong><br>
<strong>নিউজ :</strong>
dhakardak.mn@gmail.com<br>
hassan@dhakardak-bd.com<br>
<strong>বিজ্ঞাপন :</strong> ad@dhakardak-bd.com<br>


</div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="posts-list-widget-2" class="footer-widget posts-list"><div class="footer-widget-top"><h4> 		</h4></div>
						<div class="footer-widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://dhakardak-bd.com/2021/03/20/%e0%a6%ac%e0%a7%87%e0%a6%a8%e0%a6%be%e0%a6%aa%e0%a7%87%e0%a6%be%e0%a6%b2%e0%a7%87-%e0%a6%b8%e0%a7%87%e0%a6%be%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%87%e0%a6%9f%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%a8/" rel="bookmark"><img width="110" height="75" src="https://dhakardak-bd.com/wp-content/uploads/2021/03/Polish_20210320_134632094-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://dhakardak-bd.com/2021/03/20/%e0%a6%ac%e0%a7%87%e0%a6%a8%e0%a6%be%e0%a6%aa%e0%a7%87%e0%a6%be%e0%a6%b2%e0%a7%87-%e0%a6%b8%e0%a7%87%e0%a6%be%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%87%e0%a6%9f%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%a8/">বেনাপোলে সোনার ইটের সন্ধানে ৫৭০ বছরের মন্দির ভেঙে ফেলার অভিযোগ</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>March 20, 2021</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://dhakardak-bd.com/2021/03/20/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6-%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%b2%e0%a6%99%e0%a7%8d%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%ae%e0%a6%a7%e0%a7%8d%e0%a6%af/" rel="bookmark"><img width="110" height="75" src="https://dhakardak-bd.com/wp-content/uploads/2021/03/বাংলাদেশ-শ্রীলঙ্কার-মধ্যে-৬-সমঝোতা-স্মারক-সই-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://dhakardak-bd.com/2021/03/20/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6-%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%b2%e0%a6%99%e0%a7%8d%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%ae%e0%a6%a7%e0%a7%8d%e0%a6%af/">বাংলাদেশ-শ্রীলঙ্কার মধ্যে ৬ সমঝোতা স্মারক সই</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>March 20, 2021</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://dhakardak-bd.com/2021/03/20/%e0%a6%ae%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%a8%e0%a6%ae%e0%a6%be%e0%a6%b0-%e0%a6%9c%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%b2%e0%a6%be%e0%a6%97%e0%a6%be%e0%a6%ae-%e0%a6%9f/" rel="bookmark"><img width="110" height="75" src="https://dhakardak-bd.com/wp-content/uploads/2021/03/মিয়ানমার-জান্তার-লাগাম-টানতে-অর্থনৈতিক-চাপই-কি-যথেষ্ট-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://dhakardak-bd.com/2021/03/20/%e0%a6%ae%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%a8%e0%a6%ae%e0%a6%be%e0%a6%b0-%e0%a6%9c%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%b2%e0%a6%be%e0%a6%97%e0%a6%be%e0%a6%ae-%e0%a6%9f/">মিয়ানমার জান্তার লাগাম টানতে অর্থনৈতিক চাপই কি যথেষ্ট?</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>March 20, 2021</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://dhakardak-bd.com/2021/03/20/%e0%a6%ae%e0%a6%be%e0%a6%9f%e0%a6%bf%e0%a6%a6%e0%a7%82%e0%a6%b7%e0%a6%a3-%e0%a6%b0%e0%a7%8b%e0%a6%a7-%e0%a6%95%e0%a6%b0%e0%a6%a4%e0%a7%87-%e0%a6%b9%e0%a6%ac%e0%a7%87/" rel="bookmark"><img width="110" height="75" src="https://dhakardak-bd.com/wp-content/uploads/2021/03/download-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://dhakardak-bd.com/2021/03/20/%e0%a6%ae%e0%a6%be%e0%a6%9f%e0%a6%bf%e0%a6%a6%e0%a7%82%e0%a6%b7%e0%a6%a3-%e0%a6%b0%e0%a7%8b%e0%a6%a7-%e0%a6%95%e0%a6%b0%e0%a6%a4%e0%a7%87-%e0%a6%b9%e0%a6%ac%e0%a7%87/">মাটিদূষণ রোধ করতে হবে</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>March 20, 2021</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="categort-posts-widget-4" class="footer-widget categort-posts"><div class="footer-widget-top"><h4>বিশেষ প্রতিবেদন		</h4></div>
						<div class="footer-widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://dhakardak-bd.com/2021/03/17/%e0%a6%a4%e0%a7%8b%e0%a6%b0-%e0%a6%9b%e0%a7%87%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%a8%e0%a6%be%e0%a6%ae-%e0%a6%8f%e0%a6%ae%e0%a6%a8-%e0%a6%b0%e0%a6%be%e0%a6%96%e0%a6%b2%e0%a6%be%e0%a6%ae/" rel="bookmark"><img width="110" height="75" src="https://dhakardak-bd.com/wp-content/uploads/2021/03/‘তোর-ছেলের-নাম-এমন-রাখলাম-যে-নাম-জগৎজোড়া-খ্যাত-হবে’-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://dhakardak-bd.com/2021/03/17/%e0%a6%a4%e0%a7%8b%e0%a6%b0-%e0%a6%9b%e0%a7%87%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%a8%e0%a6%be%e0%a6%ae-%e0%a6%8f%e0%a6%ae%e0%a6%a8-%e0%a6%b0%e0%a6%be%e0%a6%96%e0%a6%b2%e0%a6%be%e0%a6%ae/">‘তোর ছেলের নাম এমন রাখলাম যে নাম জগৎজোড়া খ্যাত হবে’</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>March 17, 2021</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://dhakardak-bd.com/2021/03/16/%e0%a6%ae%e0%a6%be%e0%a6%9b%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a5%e0%a6%ae-%e0%a6%9c%e0%a6%bf%e0%a6%a8-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%ae%e0%a7%9f/" rel="bookmark"><img width="110" height="75" src="https://dhakardak-bd.com/wp-content/uploads/2021/03/মাছের-প্রথম-জিন-ব্যাংক-ময়মনসিংহে-হচ্ছে-নীলফামারী-খুলনায়ও-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://dhakardak-bd.com/2021/03/16/%e0%a6%ae%e0%a6%be%e0%a6%9b%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a5%e0%a6%ae-%e0%a6%9c%e0%a6%bf%e0%a6%a8-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%ae%e0%a7%9f/">মাছের প্রথম জিন ব্যাংক ময়মনসিংহে, হচ্ছে নীলফামারী-খুলনায়ও</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>March 16, 2021</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://dhakardak-bd.com/2021/03/13/%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%a4-%e0%a6%87%e0%a6%b2%e0%a6%bf%e0%a6%b6-%e0%a6%b0%e0%a6%ab%e0%a6%a4%e0%a6%be%e0%a6%a8%e0%a6%bf-%e0%a6%9a/" rel="bookmark"><img width="110" height="75" src="https://dhakardak-bd.com/wp-content/uploads/2021/03/নিয়ন্ত্রিত-ইলিশ-রফতানি-চান-ব্যবসায়ীরা-সরকারের-‘না’-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://dhakardak-bd.com/2021/03/13/%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%a4-%e0%a6%87%e0%a6%b2%e0%a6%bf%e0%a6%b6-%e0%a6%b0%e0%a6%ab%e0%a6%a4%e0%a6%be%e0%a6%a8%e0%a6%bf-%e0%a6%9a/">নিয়ন্ত্রিত ইলিশ রফতানি চান ব্যবসায়ীরা, সরকারের ‘না’</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>March 13, 2021</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://dhakardak-bd.com/2021/03/11/%e0%a6%a7%e0%a7%80%e0%a6%b0%e0%a7%87-%e0%a6%86%e0%a6%b8%e0%a6%9b%e0%a7%87-%e0%a6%86%e0%a6%ae%e0%a6%a6%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%b0-%e0%a6%9a%e0%a6%be%e0%a6%b2-%e0%a6%95%e0%a6%be%e0%a6%9f/" rel="bookmark"><img width="110" height="75" src="https://dhakardak-bd.com/wp-content/uploads/2021/03/ধীরে-আসছে-আমদানির-চাল-কাটছে-না-দামের-অস্বস্তি-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://dhakardak-bd.com/2021/03/11/%e0%a6%a7%e0%a7%80%e0%a6%b0%e0%a7%87-%e0%a6%86%e0%a6%b8%e0%a6%9b%e0%a7%87-%e0%a6%86%e0%a6%ae%e0%a6%a6%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%b0-%e0%a6%9a%e0%a6%be%e0%a6%b2-%e0%a6%95%e0%a6%be%e0%a6%9f/">ধীরে আসছে আমদানির চাল, কাটছে না দামের অস্বস্তি</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>March 11, 2021</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			<a href="https://www.facebook.com/Wab-Design-333884233676515/"><h3><strong>Developed by : <strong> <em>Md. Tushar Hossain</em><h3></a>		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://dhakardak-bd.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="http://www.facebook.com/dhakardak/" target="_blank"><i class="fa fa-facebook"></i></a>
			</div>

		
		<div class="alignleft">
			© সর্বস্বত্ব স্বত্বাধিকার সংরক্ষিত ২০১৮-২০১৯		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dhakardak-bd.com/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://dhakardak-bd.com/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://dhakardak-bd.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://dhakardak-bd.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://dhakardak-bd.com/wp-content/themes/sahifa/js/search.js'></script>
</body>
</html>