<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://dhakardak-bd.com/xmlrpc.php" />
<title>গার্মেন্টস শ্রমিকদের ঈদ বোনাস ২৭ জুলাই &#8211; দৈনিক ঢাকার ডাক </title>
<meta property="og:title" content="গার্মেন্টস শ্রমিকদের ঈদ বোনাস ২৭ জুলাই - দৈনিক ঢাকার ডাক "/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="অর্থনীতি ডেস্ক :  গার্মেন্টস শ্রমিকদের ঈদ বোনাস ২৭ জুলাই এবং চলতি মাসের বেতনের অর্ধেক টাকা ৩০ তারিখে"/>
<meta property="og:url" content="https://dhakardak-bd.com/2020/07/20/%e0%a6%97%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%ae%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%9f%e0%a6%b8-%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a6%ae%e0%a6%bf%e0%a6%95%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%88%e0%a6%a6/"/>
<meta property="og:site_name" content="দৈনিক ঢাকার ডাক "/>
<meta property="og:image" content="https://dhakardak-bd.com/wp-content/uploads/2020/07/গার্মেন্টস-শ্রমিকদের-ঈদ-বোনাস-২৭-জুলাই-660x330.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="দৈনিক ঢাকার ডাক  &raquo; Feed" href="https://dhakardak-bd.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="দৈনিক ঢাকার ডাক  &raquo; Comments Feed" href="https://dhakardak-bd.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="দৈনিক ঢাকার ডাক  &raquo; গার্মেন্টস শ্রমিকদের ঈদ বোনাস ২৭ জুলাই Comments Feed" href="https://dhakardak-bd.com/2020/07/20/%e0%a6%97%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%ae%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%9f%e0%a6%b8-%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a6%ae%e0%a6%bf%e0%a6%95%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%88%e0%a6%a6/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dhakardak-bd.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-style-css'  href='https://dhakardak-bd.com/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://dhakardak-bd.com/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='https://dhakardak-bd.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://dhakardak-bd.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://dhakardak-bd.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dhakardak-bd.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dhakardak-bd.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='বন্যায় ৩৪৯ কোটি টাকার ফসলের ক্ষতি হয়েছে : কৃষিমন্ত্রী' href='https://dhakardak-bd.com/2020/07/20/%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a7%9f-%e0%a7%a9%e0%a7%aa%e0%a7%af-%e0%a6%95%e0%a7%8b%e0%a6%9f%e0%a6%bf-%e0%a6%9f%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%ab%e0%a6%b8%e0%a6%b2/' />
<link rel='next' title='অক্সফোর্ডের করোনা ভ্যাকসিনের যে ফল আসতে পারে আজ' href='https://dhakardak-bd.com/2020/07/20/%e0%a6%85%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%ab%e0%a7%8b%e0%a6%b0%e0%a7%8d%e0%a6%a1%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%ad%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%95-2/' />
<meta name="generator" content="WordPress 4.9.15" />
<link rel="canonical" href="https://dhakardak-bd.com/2020/07/20/%e0%a6%97%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%ae%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%9f%e0%a6%b8-%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a6%ae%e0%a6%bf%e0%a6%95%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%88%e0%a6%a6/" />
<link rel='shortlink' href='https://dhakardak-bd.com/?p=252281' />
<link rel="alternate" type="application/json+oembed" href="https://dhakardak-bd.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdhakardak-bd.com%2F2020%2F07%2F20%2F%25e0%25a6%2597%25e0%25a6%25be%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%25ae%25e0%25a7%2587%25e0%25a6%25a8%25e0%25a7%258d%25e0%25a6%259f%25e0%25a6%25b8-%25e0%25a6%25b6%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a6%25ae%25e0%25a6%25bf%25e0%25a6%2595%25e0%25a6%25a6%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%2588%25e0%25a6%25a6%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dhakardak-bd.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdhakardak-bd.com%2F2020%2F07%2F20%2F%25e0%25a6%2597%25e0%25a6%25be%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%25ae%25e0%25a7%2587%25e0%25a6%25a8%25e0%25a7%258d%25e0%25a6%259f%25e0%25a6%25b8-%25e0%25a6%25b6%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a6%25ae%25e0%25a6%25bf%25e0%25a6%2595%25e0%25a6%25a6%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%2588%25e0%25a6%25a6%2F&#038;format=xml" />
<link rel="shortcut icon" href="https://dhakardak-bd.com/wp-content/themes/sahifa/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="https://dhakardak-bd.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://dhakardak-bd.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://dhakardak-bd.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://dhakardak-bd.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://dhakardak-bd.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen"> 

::-webkit-scrollbar {
	width: 8px;
	height:8px;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #005d8f;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#005d8f;
}

::-webkit-scrollbar-thumb{
	background-color:#005d8f !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #005d8f;
}
	
.search-block:after {
	border-right-color:#005d8f;
}

body.rtl .search-block:after {
	border-left-color:#005d8f;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #005d8f;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #005d8f;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #005d8f;
	border-color: #005d8f;
}

#order_review,
#order_review_heading {
	border-color: #005d8f;
}

	
.background-cover{ 
	background-color:#9c989e !important;
	background-image : url('') !important;
	filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale') !important;
	-ms-filter: "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale')" !important;
}
	
</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/dhakardak-bd.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/dhakardak-bd.com\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<link rel="icon" href="https://dhakardak-bd.com/wp-content/uploads/2019/07/Untitled-1-copy.jpg" sizes="32x32" />
<link rel="icon" href="https://dhakardak-bd.com/wp-content/uploads/2019/07/Untitled-1-copy.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://dhakardak-bd.com/wp-content/uploads/2019/07/Untitled-1-copy.jpg" />
<meta name="msapplication-TileImage" content="https://dhakardak-bd.com/wp-content/uploads/2019/07/Untitled-1-copy.jpg" />
</head>
<body id="top" class="post-template-default single single-post postid-252281 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://dhakardak-bd.com/">
				<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://dhakardak-bd.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="http://www.facebook.com/dhakardak/" target="_blank"><i class="fa fa-facebook"></i></a>
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">Monday , July 20 2020</span>					
				<div class="menu"><ul>
<li class="page_item page-item-248215"><a href="https://dhakardak-bd.com/%e0%a6%85%e0%a6%a8%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%a8%e0%a7%87-%e0%a6%af%e0%a7%87%e0%a6%ad%e0%a6%be%e0%a6%ac%e0%a7%87-%e0%a6%95%e0%a7%8b%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%b0/">অনলাইনে যেভাবে কোরবানির পশু কিনবেন</a></li>
<li class="page_item page-item-248216"><a href="https://dhakardak-bd.com/%e0%a6%86%e0%a6%b0%e0%a7%8b-%e0%a6%a6%e0%a7%81%e0%a6%87-%e0%a6%ae%e0%a7%87%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a7%8b%e0%a6%b0%e0%a7%87%e0%a6%b2%e0%a7%87-%e0%a7%ac%e0%a7%aa-%e0%a6%b9%e0%a6%be%e0%a6%9c/">আরো দুই মেট্রোরেলে ৬৪ হাজার কোটি টাকা ঋণ দেবে জাপান</a></li>
<li class="page_item page-item-7"><a href="https://dhakardak-bd.com/">দৈনিক ঢাকার ডাক</a></li>
</ul></div>

						<div class="search-block">
						<form method="get" id="searchform-header" action="https://dhakardak-bd.com/">
							<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://dhakardak-bd.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="http://www.facebook.com/dhakardak/" target="_blank"><i class="fa fa-facebook"></i></a>
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="দৈনিক ঢাকার ডাক " href="https://dhakardak-bd.com/">
					<img src="https://dhakardak-bd.com/wp-content/uploads/2020/03/F-Logo.jpg" alt="দৈনিক ঢাকার ডাক "  /><strong>দৈনিক ঢাকার ডাক  THE DAILY DHAKAR DAK</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">
			<a href="" title="" >
				<img src="https://dhakardak-bd.com/wp-content/uploads/2018/01/logo1-1.jpg" alt="" />
			</a>
				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-%e0%a6%a6%e0%a7%88%e0%a6%a8%e0%a6%bf%e0%a6%95-%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%a1%e0%a6%be%e0%a6%95" class="menu"><li id="menu-item-39728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-39728"><a href="https://dhakardak-bd.com">Home</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://dhakardak-bd.com/category/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f/">জাতীয়</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://dhakardak-bd.com/category/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/">সারা বাংলা</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://dhakardak-bd.com/category/%e0%a6%86%e0%a6%b0%e0%a7%8d%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95/">আর্ন্তজাতিক</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://dhakardak-bd.com/category/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/">রাজনীতি</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://dhakardak-bd.com/category/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/">খেলাধুলা</a></li>
<li id="menu-item-39729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39729"><a href="https://dhakardak-bd.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/">বিনোদন</a></li>
<li id="menu-item-167940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167940"><a href="https://dhakardak-bd.com/category/%e0%a6%87-%e0%a6%aa%e0%a7%87%e0%a6%aa%e0%a6%be%e0%a6%b0/">ই-পেপার</a></li>
<li id="menu-item-39732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39732"><a href="https://dhakardak-bd.com/category/%e0%a6%86%e0%a6%87%e0%a6%a8-%e0%a6%86%e0%a6%a6%e0%a6%be%e0%a6%b2%e0%a6%a4/">আইন আদালত</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://dhakardak-bd.com/category/%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%ab%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%87%e0%a6%b2/">লাইফস্টাইল</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://dhakardak-bd.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%9e%e0%a6%be%e0%a6%a8-%e0%a6%93-%e0%a6%a4%e0%a6%a5%e0%a7%8d%e0%a6%af%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf/">বিজ্ঞান ও তথ্যপ্রযুক্তি</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://dhakardak-bd.com/category/%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%ae/">ধর্ম</a></li>
<li id="menu-item-39731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39731"><a href="https://dhakardak-bd.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%ac%e0%a7%87%e0%a6%a6%e0%a6%a8/">বিশেষ প্রতিবেদন</a></li>
<li id="menu-item-39734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39734"><a href="https://dhakardak-bd.com/category/%e0%a6%95%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%be%e0%a6%b8/">ক্যাম্পাস</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://dhakardak-bd.com/category/%e0%a6%ae%e0%a6%b9%e0%a6%be%e0%a6%a8%e0%a6%97%e0%a6%b0/">মহানগর</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://dhakardak-bd.com/category/%e0%a6%b6%e0%a7%80%e0%a6%b0%e0%a7%8d%e0%a6%b7-%e0%a6%a8%e0%a6%bf%e0%a6%89%e0%a6%9c/">শীর্ষ নিউজ</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12"><a href="https://dhakardak-bd.com/category/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/">অর্থনীতি</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://dhakardak-bd.com/category/%e0%a6%89%e0%a6%aa-%e0%a6%b8%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%be%e0%a6%a6%e0%a6%95%e0%a7%80%e0%a7%9f/">উপ-সম্পাদকীয়</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://dhakardak-bd.com/category/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be/">শিক্ষা</a></li>
<li id="menu-item-49289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49289"><a href="https://dhakardak-bd.com/category/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%b8/">প্রবাস</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://dhakardak-bd.com/category/%e0%a6%b8%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%af/">সাহিত্য</a></li>
<li id="menu-item-54278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54278"><a href="https://dhakardak-bd.com/category/%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a7%8d%e0%a6%af/">স্বাস্থ্য</a></li>
<li id="menu-item-48573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48573"><a href="https://dhakardak-bd.com/category/%e0%a6%ab%e0%a6%9f%e0%a7%8b-%e0%a6%97%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2%e0%a6%be%e0%a6%b0%e0%a6%bf/">ফটো গ্যালারি</a></li>
<li id="menu-item-72652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72652"><a href="https://dhakardak-bd.com/category/%e0%a6%ab%e0%a6%bf%e0%a6%9a%e0%a6%be%e0%a6%b0/">ফিচার</a></li>
<li id="menu-item-167941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167941"><a href="https://dhakardak-bd.com/category/%e0%a6%97%e0%a6%a3%e0%a6%ae%e0%a6%be%e0%a6%a7%e0%a7%8d%e0%a6%af%e0%a6%ae/">গণমাধ্যম</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Breaking News</span></span>
		
					<ul>
					<li><a href="https://dhakardak-bd.com/2020/07/20/%e0%a6%85%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%ab%e0%a7%8b%e0%a6%b0%e0%a7%8d%e0%a6%a1%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%ad%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%95-2/" title="অক্সফোর্ডের করোনা ভ্যাকসিনের যে ফল আসতে পারে আজ">অক্সফোর্ডের করোনা ভ্যাকসিনের যে ফল আসতে পারে আজ</a></li>
					<li><a href="https://dhakardak-bd.com/2020/07/20/%e0%a6%97%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%ae%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%9f%e0%a6%b8-%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a6%ae%e0%a6%bf%e0%a6%95%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%88%e0%a6%a6/" title="গার্মেন্টস শ্রমিকদের ঈদ বোনাস ২৭ জুলাই">গার্মেন্টস শ্রমিকদের ঈদ বোনাস ২৭ জুলাই</a></li>
					<li><a href="https://dhakardak-bd.com/2020/07/20/%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a7%9f-%e0%a7%a9%e0%a7%aa%e0%a7%af-%e0%a6%95%e0%a7%8b%e0%a6%9f%e0%a6%bf-%e0%a6%9f%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%ab%e0%a6%b8%e0%a6%b2/" title="বন্যায় ৩৪৯ কোটি টাকার ফসলের ক্ষতি হয়েছে : কৃষিমন্ত্রী">বন্যায় ৩৪৯ কোটি টাকার ফসলের ক্ষতি হয়েছে : কৃষিমন্ত্রী</a></li>
					<li><a href="https://dhakardak-bd.com/2020/07/20/%e0%a6%ae%e0%a7%87%e0%a7%9f%e0%a6%be%e0%a6%a6%e0%a7%8b%e0%a6%a4%e0%a7%8d%e0%a6%a4%e0%a7%80%e0%a6%b0%e0%a7%8d%e0%a6%a3-%e0%a6%93%e0%a6%b7%e0%a7%81%e0%a6%a7-%e0%a6%95%e0%a7%80%e0%a6%ad%e0%a6%be%e0%a6%ac/" title="মেয়াদোত্তীর্ণ ওষুধ কীভাবে এলো জানি না : সাহাবউদ্দিন পরিচালক">মেয়াদোত্তীর্ণ ওষুধ কীভাবে এলো জানি না : সাহাবউদ্দিন পরিচালক</a></li>
					<li><a href="https://dhakardak-bd.com/2020/07/20/%e0%a6%aa%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%b6%e0%a7%87-%e0%a6%95%e0%a7%8b%e0%a6%a8%e0%a7%8b-%e0%a6%a6%e0%a7%81%e0%a6%b0%e0%a7%8d%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf-%e0%a6%a6%e0%a7%87%e0%a6%96/" title="পুলিশে কোনো দুর্নীতি দেখতে চাই না : আইজিপি">পুলিশে কোনো দুর্নীতি দেখতে চাই না : আইজিপি</a></li>
					<li><a href="https://dhakardak-bd.com/2020/07/20/%e0%a6%86%e0%a6%87%e0%a6%aa%e0%a6%bf%e0%a6%8f%e0%a6%b2-%e0%a6%86%e0%a7%9f%e0%a7%8b%e0%a6%9c%e0%a6%a8-%e0%a6%95%e0%a6%b0%e0%a6%a4%e0%a7%87-%e0%a6%97%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%a8%e0%a6%a4/" title="আইপিএল আয়োজন করতে গিয়ে নতুন বিপদে বিসিসিআই">আইপিএল আয়োজন করতে গিয়ে নতুন বিপদে বিসিসিআই</a></li>
					<li><a href="https://dhakardak-bd.com/2020/07/20/%e0%a6%95%e0%a7%9f%e0%a7%87%e0%a6%95-%e0%a6%98%e0%a6%a3%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%b0-%e0%a6%ae%e0%a6%a7%e0%a7%8d%e0%a6%af%e0%a7%87-%e0%a6%85%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%ab%e0%a7%8b/" title="কয়েক ঘণ্টার মধ্যে অক্সফোর্ড ভ্যাকসিনের ১ম ফল, অধীর অপেক্ষায় বিশ্ব">কয়েক ঘণ্টার মধ্যে অক্সফোর্ড ভ্যাকসিনের ১ম ফল, অধীর অপেক্ষায় বিশ্ব</a></li>
					<li><a href="https://dhakardak-bd.com/2020/07/20/%e0%a6%9a%e0%a6%be%e0%a6%81%e0%a6%a6%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%86%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a4-2/" title="চাঁদপুরে করোনা আক্রান্তের সংখ্যা দেড় হাজার ছুঁই ছুঁই, মৃত্যু ৭০">চাঁদপুরে করোনা আক্রান্তের সংখ্যা দেড় হাজার ছুঁই ছুঁই, মৃত্যু ৭০</a></li>
					<li><a href="https://dhakardak-bd.com/2020/07/20/%e0%a6%95%e0%a6%bf%e0%a6%b6%e0%a7%87%e0%a6%be%e0%a6%b0%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a7%8e-%e0%a6%89%e0%a6%aa%e0%a6%95%e0%a7%87/" title="কিশোরগঞ্জে বিদ্যুৎ উপকেন্দ্রে আগুন">কিশোরগঞ্জে বিদ্যুৎ উপকেন্দ্রে আগুন</a></li>
					<li><a href="https://dhakardak-bd.com/2020/07/20/%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ad%e0%a7%87%e0%a6%b2-%e0%a6%8f%e0%a6%9c%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%b8%e0%a6%bf-%e0%a6%ad%e0%a6%bf%e0%a6%b8%e0%a6%be-%e0%a6%b0%e0%a6%bf%e0%a6%95/" title="ট্রাভেল এজেন্সি ভিসা-রিক্রুটিং করলে জেল-জরিমানা">ট্রাভেল এজেন্সি ভিসা-রিক্রুটিং করলে জেল-জরিমানা</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'fade', speed: 750 , timeout: 3500});
							});
					</script>
	</div> <!-- .breaking-news -->
	
	
	
	<div id="main-content" class="container">
	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://dhakardak-bd.com">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://dhakardak-bd.com/category/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/">অর্থনীতি</a></span> <span class="delimiter">/</span> <span class="current">গার্মেন্টস শ্রমিকদের ঈদ বোনাস ২৭ জুলাই</span></div>
		

		<div class="e3lan e3lan-post">			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1657700649386880",
    enable_page_level_ads: true
  });
</script>				</div>
		<article class="post-listing post-252281 post type-post status-publish format-standard has-post-thumbnail hentry category-16" id="the-post">
			
			<div class="post-inner">

							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">গার্মেন্টস শ্রমিকদের ঈদ বোনাস ২৭ জুলাই</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>July 20, 2020</span>	
	
<span class="post-views"><i class="fa fa-eye"></i>49 Views</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p style="text-align: justify;"><strong><img class=" wp-image-252284 aligncenter" src="https://dhakardak-bd.com/wp-content/uploads/2020/07/গার্মেন্টস-শ্রমিকদের-ঈদ-বোনাস-২৭-জুলাই-300x157.jpg" alt="" width="730" height="382" srcset="https://dhakardak-bd.com/wp-content/uploads/2020/07/গার্মেন্টস-শ্রমিকদের-ঈদ-বোনাস-২৭-জুলাই-300x157.jpg 300w, https://dhakardak-bd.com/wp-content/uploads/2020/07/গার্মেন্টস-শ্রমিকদের-ঈদ-বোনাস-২৭-জুলাই-768x401.jpg 768w, https://dhakardak-bd.com/wp-content/uploads/2020/07/গার্মেন্টস-শ্রমিকদের-ঈদ-বোনাস-২৭-জুলাই.jpg 792w" sizes="(max-width: 730px) 100vw, 730px" />অর্থনীতি ডেস্ক :  </strong>গার্মেন্টস শ্রমিকদের ঈদ বোনাস ২৭ জুলাই এবং চলতি মাসের বেতনের অর্ধেক টাকা ৩০ তারিখের মধ্যে পরিশোধ করতে হবে। এছাড়া অন্য সব খাতের শ্রমিকদের চলতি মাসের বেতন এবং ঈদ বোনাস ২৫ জুলাই এর মধ্যে মালিকরা পরিশোধ করবেন বলে জানিয়েছেন শ্রম ও কর্মসংস্থান প্রতিমন্ত্রী বেগম মন্নুজান সুফিয়ান।</p>
<p style="text-align: justify;">সোমবার (২০ জুলাই) রাজধানীর বিজয়নগরে শ্রম ভবনে বর্তমান শ্রম পরিস্থিতি এবং পবিত্র ঈদুল আজহা উপলক্ষে শ্রমিকদের বেতন-বোনাস নিয়ে সরকার, মালিক-শ্রমিক ত্রিপক্ষীয় সভায় তিনি এ ঘোষণা দেন।</p>
<div class="adv-img text-center marginTopBottom20 hidden-print" style="text-align: justify;">
<div id="div-gpt-ad-1509258458742-10" data-google-query-id="CJP9ou7z2-oCFcqbSwUdlEsGZQ">
<div id="google_ads_iframe_/21655469720/JagoNews_Desktop_Details_News_Inner_A_0__container__">
<div class="compositeDiv">প্রতিমন্ত্রী বলেন, সরকারি ছুটির সাথে মিলিয়ে শ্রমিকদের ঈদের ছুটি তিন দিন। করোনাভাইরাস সংক্রমণ রোধে স্বাস্থ্যবিধি মেনে শ্রমিকদের ঈদে কর্মস্থল এলাকায় থাকতে বলা হয়েছে। অর্থনীতির চাকা সচল রাখতে এবং উৎপাদন স্বাভাবিক রাখতে কোনো শ্রমিককে ছাঁটাই না করতে তিনি মালিকদের পরামর্শ দেন। সকলের আন্তরিকতায় এই দুর্যোগ মোকাবিলা করে দেশকে এগিয়ে নেয়া সম্ভব হবে বলে তিনি আশা প্রকাশ করেন।</div>
</div>
</div>
</div>
<p style="text-align: justify;">সভায় মন্ত্রণালয়ের সচিব কে এম আব্দুস সালাম, অতিরিক্ত সচিব ড. রেজাউল হক, কলকারখানা ও প্রতিষ্ঠান পরিদর্শন অধিদফতরের মহাপরিদর্শক শিবনাথ রায়, শ্রম অধিদফতরের মহাপরিচালক একেএম মিজানুর রহমান, বিজিএমইএ এর সভাপতি ড. রুবানা হক, জাতীয় শ্রমিক লীগের সভাপতি ফজলুল হক মন্টু, বাংলাদেশ লেবার ফেডারেশন এর সাধারণ সম্পাদক অ্যাডভোকেট দেলোয়ার হোসেন খান, এনসিসিডাব্লিউই এর সভাপতি মো. আনোয়ার হোসেন, ইন্ডাস্ট্রি অল বাংলাদেশ কাউন্সিল এর মহাসচিব চায়না রহমান, গার্মেন্টস শ্রমিক-কর্মচারী ফেডারেশন এর সাধারণ সম্পাদক কামরুল আহসানসহ বিভিন্ন মন্ত্রণালয়, দফতর ও সংস্থার প্রতিনিধিরা অংশ নেন।</p>
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2020-07-20</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://dhakardak-bd.com/author/editor/" title="Posts by Editor" rel="author">Editor</a></strong></div>
				
				<div class="share-post">
	<span class="share-text">Share</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=https://dhakardak-bd.com/?p=252281" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=%E0%A6%97%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%AE%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%9F%E0%A6%B8+%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A6%AE%E0%A6%BF%E0%A6%95%E0%A6%A6%E0%A7%87%E0%A6%B0+%E0%A6%88%E0%A6%A6+%E0%A6%AC%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A6%B8+%E0%A7%A8%E0%A7%AD+%E0%A6%9C%E0%A7%81%E0%A6%B2%E0%A6%BE%E0%A6%87&url=https://dhakardak-bd.com/?p=252281" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=https://dhakardak-bd.com/?p=252281&amp;name=%E0%A6%97%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%AE%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%9F%E0%A6%B8+%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A6%AE%E0%A6%BF%E0%A6%95%E0%A6%A6%E0%A7%87%E0%A6%B0+%E0%A6%88%E0%A6%A6+%E0%A6%AC%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A6%B8+%E0%A7%A8%E0%A7%AD+%E0%A6%9C%E0%A7%81%E0%A6%B2%E0%A6%BE%E0%A6%87" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
				<li><a href="http://www.stumbleupon.com/submit?url=https://dhakardak-bd.com/?p=252281&title=%E0%A6%97%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%AE%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%9F%E0%A6%B8+%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A6%AE%E0%A6%BF%E0%A6%95%E0%A6%A6%E0%A7%87%E0%A6%B0+%E0%A6%88%E0%A6%A6+%E0%A6%AC%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A6%B8+%E0%A7%A8%E0%A7%AD+%E0%A6%9C%E0%A7%81%E0%A6%B2%E0%A6%BE%E0%A6%87" class="social-stumble" rel="external" target="_blank"><i class="fa fa-stumbleupon"></i> <span>Stumbleupon</span></a></li>
				<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=https://dhakardak-bd.com/?p=252281&title=%E0%A6%97%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%AE%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%9F%E0%A6%B8+%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A6%AE%E0%A6%BF%E0%A6%95%E0%A6%A6%E0%A7%87%E0%A6%B0+%E0%A6%88%E0%A6%A6+%E0%A6%AC%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A6%B8+%E0%A7%A8%E0%A7%AD+%E0%A6%9C%E0%A7%81%E0%A6%B2%E0%A6%BE%E0%A6%87" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="http://pinterest.com/pin/create/button/?url=https://dhakardak-bd.com/?p=252281&amp;description=%E0%A6%97%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%AE%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%9F%E0%A6%B8+%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A6%AE%E0%A6%BF%E0%A6%95%E0%A6%A6%E0%A7%87%E0%A6%B0+%E0%A6%88%E0%A6%A6+%E0%A6%AC%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A6%B8+%E0%A7%A8%E0%A7%AD+%E0%A6%9C%E0%A7%81%E0%A6%B2%E0%A6%BE%E0%A6%87&amp;media=https://dhakardak-bd.com/wp-content/uploads/2020/07/গার্মেন্টস-শ্রমিকদের-ঈদ-বোনাস-২৭-জুলাই-660x330.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		

		
		

				<div class="post-navigation">
			<div class="post-previous"><a href="https://dhakardak-bd.com/2020/07/20/%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a7%9f-%e0%a7%a9%e0%a7%aa%e0%a7%af-%e0%a6%95%e0%a7%8b%e0%a6%9f%e0%a6%bf-%e0%a6%9f%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%ab%e0%a6%b8%e0%a6%b2/" rel="prev"><span>Previous</span> বন্যায় ৩৪৯ কোটি টাকার ফসলের ক্ষতি হয়েছে : কৃষিমন্ত্রী</a></div>
			<div class="post-next"><a href="https://dhakardak-bd.com/2020/07/20/%e0%a6%85%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%ab%e0%a7%8b%e0%a6%b0%e0%a7%8d%e0%a6%a1%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%ad%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%95-2/" rel="next"><span>Next</span> অক্সফোর্ডের করোনা ভ্যাকসিনের যে ফল আসতে পারে আজ</a></div>
		</div><!-- .post-navigation -->
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Related Articles</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://dhakardak-bd.com/2020/07/20/%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a7%a7%e0%a7%a6%e0%a7%a6%e0%a7%a6-%e0%a6%9f%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%a8%e0%a6%a4%e0%a7%81%e0%a6%a8-%e0%a6%a8%e0%a7%8b/">
						<img width="310" height="165" src="https://dhakardak-bd.com/wp-content/uploads/2020/07/বাজারে-১০০০-টাকার-নতুন-নোট-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://dhakardak-bd.com/2020/07/20/%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a7%a7%e0%a7%a6%e0%a7%a6%e0%a7%a6-%e0%a6%9f%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%a8%e0%a6%a4%e0%a7%81%e0%a6%a8-%e0%a6%a8%e0%a7%8b/" rel="bookmark">বাজারে ১০০০ টাকার নতুন নোট</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>July 20, 2020</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://dhakardak-bd.com/2020/07/20/%e0%a6%aa%e0%a6%be%e0%a6%81%e0%a6%9a-%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%af%e0%a6%a6%e0%a6%bf%e0%a6%ac%e0%a6%b8-%e0%a6%aa%e0%a6%b0-%e0%a6%8a%e0%a6%b0%e0%a7%8d%e0%a6%a7%e0%a7%8d%e0%a6%ac-2/">
						<img width="310" height="165" src="https://dhakardak-bd.com/wp-content/uploads/2020/07/পাঁচ-কার্যদিবস-পর-ঊর্ধ্বমুখী-শেয়ারবাজার-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://dhakardak-bd.com/2020/07/20/%e0%a6%aa%e0%a6%be%e0%a6%81%e0%a6%9a-%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%af%e0%a6%a6%e0%a6%bf%e0%a6%ac%e0%a6%b8-%e0%a6%aa%e0%a6%b0-%e0%a6%8a%e0%a6%b0%e0%a7%8d%e0%a6%a7%e0%a7%8d%e0%a6%ac-2/" rel="bookmark">পাঁচ কার্যদিবস পর ঊর্ধ্বমুখী শেয়ারবাজার</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>July 20, 2020</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://dhakardak-bd.com/2020/07/20/%e0%a6%88%e0%a6%a6%e0%a7%87-%e0%a7%a8%e0%a7%ab-%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a7%8b%e0%a6%9f%e0%a6%bf-%e0%a6%9f%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%a8%e0%a6%a4/">
						<img width="310" height="165" src="https://dhakardak-bd.com/wp-content/uploads/2020/07/ঈদে-২৫-হাজার-কোটি-টাকার-নতুন-নোট-ছাড়ছে-কেন্দ্রীয়-ব্যাংক-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://dhakardak-bd.com/2020/07/20/%e0%a6%88%e0%a6%a6%e0%a7%87-%e0%a7%a8%e0%a7%ab-%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a7%8b%e0%a6%9f%e0%a6%bf-%e0%a6%9f%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%a8%e0%a6%a4/" rel="bookmark">ঈদে ২৫ হাজার কোটি টাকার নতুন নোট ছাড়ছে কেন্দ্রীয় ব্যাংক</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>July 20, 2020</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Check Also</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://dhakardak-bd.com/2020/07/20/%e0%a6%87%e0%a6%89%e0%a6%b8%e0%a6%bf%e0%a6%ac%e0%a6%bf%e0%a6%b0-%e0%a6%ae%e0%a7%81%e0%a6%a8%e0%a6%be%e0%a6%ab%e0%a6%be-%e0%a6%95%e0%a6%ae%e0%a7%87%e0%a6%9b%e0%a7%87-%e0%a7%a9%e0%a7%a9-%e0%a6%b6/">
					<img width="310" height="165" src="https://dhakardak-bd.com/wp-content/uploads/2020/07/ইউসিবির-মুনাফা-কমেছে-৩৩-শতাংশ-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://dhakardak-bd.com/2020/07/20/%e0%a6%87%e0%a6%89%e0%a6%b8%e0%a6%bf%e0%a6%ac%e0%a6%bf%e0%a6%b0-%e0%a6%ae%e0%a7%81%e0%a6%a8%e0%a6%be%e0%a6%ab%e0%a6%be-%e0%a6%95%e0%a6%ae%e0%a7%87%e0%a6%9b%e0%a7%87-%e0%a7%a9%e0%a7%a9-%e0%a6%b6/" rel="bookmark">ইউসিবির মুনাফা কমেছে ৩৩ শতাংশ</a></h2>
			<p>অর্থনীতি ডেস্ক :  মহামারি করোনাভাইরাসের প্রকোপে চলতি বছরের এপ্রিল-জুন প্রান্তিকে দেশের ব্যবসা-বাণিজ্যে এক ধরনের স্থবিরতা নেমে &hellip;</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/07/20/%E0%A6%97%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%AE%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%9F%E0%A6%B8-%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A6%AE%E0%A6%BF%E0%A6%95%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%88%E0%A6%A6/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://dhakardak-bd.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='252281' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="calendar-3" class="widget widget_calendar"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>July 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://dhakardak-bd.com/2020/06/">&laquo; Jun</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="https://dhakardak-bd.com/2020/07/01/" aria-label="Posts published on July 1, 2020">1</a></td><td><a href="https://dhakardak-bd.com/2020/07/02/" aria-label="Posts published on July 2, 2020">2</a></td><td><a href="https://dhakardak-bd.com/2020/07/03/" aria-label="Posts published on July 3, 2020">3</a></td><td><a href="https://dhakardak-bd.com/2020/07/04/" aria-label="Posts published on July 4, 2020">4</a></td><td><a href="https://dhakardak-bd.com/2020/07/05/" aria-label="Posts published on July 5, 2020">5</a></td>
	</tr>
	<tr>
		<td><a href="https://dhakardak-bd.com/2020/07/06/" aria-label="Posts published on July 6, 2020">6</a></td><td><a href="https://dhakardak-bd.com/2020/07/07/" aria-label="Posts published on July 7, 2020">7</a></td><td><a href="https://dhakardak-bd.com/2020/07/08/" aria-label="Posts published on July 8, 2020">8</a></td><td><a href="https://dhakardak-bd.com/2020/07/09/" aria-label="Posts published on July 9, 2020">9</a></td><td>10</td><td><a href="https://dhakardak-bd.com/2020/07/11/" aria-label="Posts published on July 11, 2020">11</a></td><td><a href="https://dhakardak-bd.com/2020/07/12/" aria-label="Posts published on July 12, 2020">12</a></td>
	</tr>
	<tr>
		<td><a href="https://dhakardak-bd.com/2020/07/13/" aria-label="Posts published on July 13, 2020">13</a></td><td><a href="https://dhakardak-bd.com/2020/07/14/" aria-label="Posts published on July 14, 2020">14</a></td><td><a href="https://dhakardak-bd.com/2020/07/15/" aria-label="Posts published on July 15, 2020">15</a></td><td><a href="https://dhakardak-bd.com/2020/07/16/" aria-label="Posts published on July 16, 2020">16</a></td><td><a href="https://dhakardak-bd.com/2020/07/17/" aria-label="Posts published on July 17, 2020">17</a></td><td><a href="https://dhakardak-bd.com/2020/07/18/" aria-label="Posts published on July 18, 2020">18</a></td><td><a href="https://dhakardak-bd.com/2020/07/19/" aria-label="Posts published on July 19, 2020">19</a></td>
	</tr>
	<tr>
		<td id="today"><a href="https://dhakardak-bd.com/2020/07/20/" aria-label="Posts published on July 20, 2020">20</a></td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /--><div id="media_image-8" class="widget widget_media_image"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="https://www.youtube.com/watch?v=_BzSz15AbSM&#038;fbclid=IwAR0ptr9KenXHWY0rce9J_PWRSugD7HCqvQUNeovnC6t9mRUYHFx8SWHQhq0"><img width="300" height="259" src="https://dhakardak-bd.com/wp-content/uploads/2020/03/Fdr-300x259-300x259.jpg" class="image wp-image-218181  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></a></div></div><!-- .widget /--><div id="media_image-10" class="widget widget_media_image"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="https://dhakardak-bd.com/wp-content/uploads/2020/03/new.jpg"><img width="227" height="300" src="https://dhakardak-bd.com/wp-content/uploads/2020/03/new-227x300.jpg" class="image wp-image-218182  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://dhakardak-bd.com/wp-content/uploads/2020/03/new-227x300.jpg 227w, https://dhakardak-bd.com/wp-content/uploads/2020/03/new.jpg 498w" sizes="(max-width: 227px) 100vw, 227px" /></a></div></div><!-- .widget /--><div id="media_image-12" class="widget widget_media_image"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="https://dhakardak-bd.com/wp-content/uploads/2020/03/মুজিব_বর্ষ.jpg"><img width="300" height="173" src="https://dhakardak-bd.com/wp-content/uploads/2020/03/মুজিব_বর্ষ-300x173.jpg" class="image wp-image-214223  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://dhakardak-bd.com/wp-content/uploads/2020/03/মুজিব_বর্ষ-300x173.jpg 300w, https://dhakardak-bd.com/wp-content/uploads/2020/03/মুজিব_বর্ষ.jpg 640w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><!-- .widget /--><div id="media_image-13" class="widget widget_media_image"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="https://dhakardak-bd.com/wp-content/uploads/2020/06/1_r5_c4.jpg"><img width="193" height="300" src="https://dhakardak-bd.com/wp-content/uploads/2020/06/1_r5_c4-193x300.jpg" class="image wp-image-244828  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://dhakardak-bd.com/wp-content/uploads/2020/06/1_r5_c4-193x300.jpg 193w, https://dhakardak-bd.com/wp-content/uploads/2020/06/1_r5_c4-768x1195.jpg 768w, https://dhakardak-bd.com/wp-content/uploads/2020/06/1_r5_c4-658x1024.jpg 658w, https://dhakardak-bd.com/wp-content/uploads/2020/06/1_r5_c4.jpg 935w" sizes="(max-width: 193px) 100vw, 193px" /></a></div></div><!-- .widget /--><div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>অর্থনীতি		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://dhakardak-bd.com/2020/07/20/%e0%a6%97%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%ae%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%9f%e0%a6%b8-%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a6%ae%e0%a6%bf%e0%a6%95%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%88%e0%a6%a6/" rel="bookmark"><img width="110" height="75" src="https://dhakardak-bd.com/wp-content/uploads/2020/07/গার্মেন্টস-শ্রমিকদের-ঈদ-বোনাস-২৭-জুলাই-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://dhakardak-bd.com/2020/07/20/%e0%a6%97%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%ae%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%9f%e0%a6%b8-%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a6%ae%e0%a6%bf%e0%a6%95%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%88%e0%a6%a6/">গার্মেন্টস শ্রমিকদের ঈদ বোনাস ২৭ জুলাই</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>July 20, 2020</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://dhakardak-bd.com/2020/07/20/%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a7%a7%e0%a7%a6%e0%a7%a6%e0%a7%a6-%e0%a6%9f%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%a8%e0%a6%a4%e0%a7%81%e0%a6%a8-%e0%a6%a8%e0%a7%8b/" rel="bookmark"><img width="110" height="75" src="https://dhakardak-bd.com/wp-content/uploads/2020/07/বাজারে-১০০০-টাকার-নতুন-নোট-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://dhakardak-bd.com/2020/07/20/%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a7%a7%e0%a7%a6%e0%a7%a6%e0%a7%a6-%e0%a6%9f%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%a8%e0%a6%a4%e0%a7%81%e0%a6%a8-%e0%a6%a8%e0%a7%8b/">বাজারে ১০০০ টাকার নতুন নোট</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>July 20, 2020</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://dhakardak-bd.com/2020/07/20/%e0%a6%aa%e0%a6%be%e0%a6%81%e0%a6%9a-%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%af%e0%a6%a6%e0%a6%bf%e0%a6%ac%e0%a6%b8-%e0%a6%aa%e0%a6%b0-%e0%a6%8a%e0%a6%b0%e0%a7%8d%e0%a6%a7%e0%a7%8d%e0%a6%ac-2/" rel="bookmark"><img width="110" height="75" src="https://dhakardak-bd.com/wp-content/uploads/2020/07/পাঁচ-কার্যদিবস-পর-ঊর্ধ্বমুখী-শেয়ারবাজার-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://dhakardak-bd.com/2020/07/20/%e0%a6%aa%e0%a6%be%e0%a6%81%e0%a6%9a-%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%af%e0%a6%a6%e0%a6%bf%e0%a6%ac%e0%a6%b8-%e0%a6%aa%e0%a6%b0-%e0%a6%8a%e0%a6%b0%e0%a7%8d%e0%a6%a7%e0%a7%8d%e0%a6%ac-2/">পাঁচ কার্যদিবস পর ঊর্ধ্বমুখী শেয়ারবাজার</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>July 20, 2020</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://dhakardak-bd.com/2020/07/20/%e0%a6%88%e0%a6%a6%e0%a7%87-%e0%a7%a8%e0%a7%ab-%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a7%8b%e0%a6%9f%e0%a6%bf-%e0%a6%9f%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%a8%e0%a6%a4/" rel="bookmark"><img width="110" height="75" src="https://dhakardak-bd.com/wp-content/uploads/2020/07/ঈদে-২৫-হাজার-কোটি-টাকার-নতুন-নোট-ছাড়ছে-কেন্দ্রীয়-ব্যাংক-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://dhakardak-bd.com/2020/07/20/%e0%a6%88%e0%a6%a6%e0%a7%87-%e0%a7%a8%e0%a7%ab-%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a7%8b%e0%a6%9f%e0%a6%bf-%e0%a6%9f%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%a8%e0%a6%a4/">ঈদে ২৫ হাজার কোটি টাকার নতুন নোট ছাড়ছে কেন্দ্রীয় ব্যাংক</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>July 20, 2020</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-5" class="widget categort-posts"><div class="widget-top"><h4>সম্পাদকীয়		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://dhakardak-bd.com/2020/07/20/%e0%a6%85%e0%a6%a8%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%9a%e0%a6%bf%e0%a6%a4-%e0%a6%97%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a7%87-%e0%a6%9a%e0%a6%be%e0%a6%ae%e0%a7%9c%e0%a6%be%e0%a6%b6/" rel="bookmark"><img width="110" height="75" src="https://dhakardak-bd.com/wp-content/uploads/2020/07/photo-1455097294-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://dhakardak-bd.com/2020/07/20/%e0%a6%85%e0%a6%a8%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%9a%e0%a6%bf%e0%a6%a4-%e0%a6%97%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a7%87-%e0%a6%9a%e0%a6%be%e0%a6%ae%e0%a7%9c%e0%a6%be%e0%a6%b6/">অনিশ্চিত গন্তব্যে চামড়াশিল্প</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>July 20, 2020</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://dhakardak-bd.com/2020/07/19/%e0%a6%a6%e0%a6%95%e0%a7%8d%e0%a6%b7-%e0%a6%ae%e0%a6%be%e0%a6%87%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a7%8b%e0%a6%ac%e0%a6%be%e0%a7%9f%e0%a7%8b%e0%a6%b2%e0%a6%9c%e0%a6%bf%e0%a6%b8%e0%a7%8d%e0%a6%9f-%e0%a6%93/" rel="bookmark"><img width="110" height="75" src="https://dhakardak-bd.com/wp-content/uploads/2020/07/সম্পাদকীয়-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://dhakardak-bd.com/2020/07/19/%e0%a6%a6%e0%a6%95%e0%a7%8d%e0%a6%b7-%e0%a6%ae%e0%a6%be%e0%a6%87%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a7%8b%e0%a6%ac%e0%a6%be%e0%a7%9f%e0%a7%8b%e0%a6%b2%e0%a6%9c%e0%a6%bf%e0%a6%b8%e0%a7%8d%e0%a6%9f-%e0%a6%93/">দক্ষ মাইক্রোবায়োলজিস্ট ও টেকনোলজিস্ট গড়ে তুলতে হবে</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>July 19, 2020</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://dhakardak-bd.com/2020/07/18/%e0%a6%ac%e0%a6%b0%e0%a7%8d%e0%a6%a4%e0%a6%ae%e0%a6%be%e0%a6%a8-%e0%a6%b8%e0%a6%ad%e0%a7%8d%e0%a6%af%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%ad%e0%a6%ac%e0%a6%bf%e0%a6%b7%e0%a7%8d%e0%a6%af%e0%a7%8e/" rel="bookmark"><img width="110" height="75" src="https://dhakardak-bd.com/wp-content/uploads/2020/07/বর্তমান-সভ্যতার-ভবিষ্যৎ-অগ্রগতি-কৃষিবিকাশের-ওপরই-নির্ভর-করছে-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://dhakardak-bd.com/2020/07/18/%e0%a6%ac%e0%a6%b0%e0%a7%8d%e0%a6%a4%e0%a6%ae%e0%a6%be%e0%a6%a8-%e0%a6%b8%e0%a6%ad%e0%a7%8d%e0%a6%af%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%ad%e0%a6%ac%e0%a6%bf%e0%a6%b7%e0%a7%8d%e0%a6%af%e0%a7%8e/">বর্তমান সভ্যতার ভবিষ্যৎ অগ্রগতি কৃষিবিকাশের ওপরই নির্ভর করছে</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>July 18, 2020</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->	<div class="flexslider" id="tie-slider-widget-2">
		<ul class="slides">
					<li>
						
				<a href="https://dhakardak-bd.com/2020/07/20/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%b0%e0%a7%8b%e0%a6%97%e0%a7%80%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a7%9f-%e0%a7%af%e0%a7%ac-%e0%a6%8f%e0%a6%b0/">
				<img width="310" height="205" src="https://dhakardak-bd.com/wp-content/uploads/2020/07/করোনা-রোগীদের-প্রায়-৯৬-এর-মধ্যেই-যে-উপসর্গগুলো-দেখা-যায়-310x205.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />				</a>
							<div class="slider-caption">
					<h2><a href="https://dhakardak-bd.com/2020/07/20/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%b0%e0%a7%8b%e0%a6%97%e0%a7%80%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a7%9f-%e0%a7%af%e0%a7%ac-%e0%a6%8f%e0%a6%b0/">করোনা রোগীদের প্রায় ৯৬% এর মধ্যেই যে উপসর্গগুলো দেখা যায়</a></h2>
				</div>
			</li>
					<li>
						
				<a href="https://dhakardak-bd.com/2020/07/20/%e0%a6%b8%e0%a7%81%e0%a6%b6%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a6%a4%e0%a7%87-%e0%a6%ac%e0%a6%b2%e0%a6%bf%e0%a6%89%e0%a6%a1/">
				<img width="310" height="205" src="https://dhakardak-bd.com/wp-content/uploads/2020/07/সুশান্তের-মৃত্যুতে-বলিউডে-যে-পরিবর্তন-এসেছে-310x205.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />				</a>
							<div class="slider-caption">
					<h2><a href="https://dhakardak-bd.com/2020/07/20/%e0%a6%b8%e0%a7%81%e0%a6%b6%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a6%a4%e0%a7%87-%e0%a6%ac%e0%a6%b2%e0%a6%bf%e0%a6%89%e0%a6%a1/">সুশান্তের মৃত্যুতে বলিউডে যে পরিবর্তন এসেছে</a></h2>
				</div>
			</li>
					<li>
						
				<a href="https://dhakardak-bd.com/2020/07/19/%e0%a6%b8%e0%a6%be%e0%a6%b9%e0%a6%be%e0%a6%ac%e0%a6%89%e0%a6%a6%e0%a7%8d%e0%a6%a6%e0%a6%bf%e0%a6%a8-%e0%a6%ae%e0%a7%87%e0%a6%a1%e0%a6%bf%e0%a6%95%e0%a7%87%e0%a6%b2%e0%a7%87-%e0%a6%b0%e2%80%8c%e0%a7%8d/">
				<img width="310" height="205" src="https://dhakardak-bd.com/wp-content/uploads/2020/07/ছবিতে-দেখুন-সাহাবউদ্দিন-মেডিকেলে-র‌্যাবের-অভিযান-310x205.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />				</a>
							<div class="slider-caption">
					<h2><a href="https://dhakardak-bd.com/2020/07/19/%e0%a6%b8%e0%a6%be%e0%a6%b9%e0%a6%be%e0%a6%ac%e0%a6%89%e0%a6%a6%e0%a7%8d%e0%a6%a6%e0%a6%bf%e0%a6%a8-%e0%a6%ae%e0%a7%87%e0%a6%a1%e0%a6%bf%e0%a6%95%e0%a7%87%e0%a6%b2%e0%a7%87-%e0%a6%b0%e2%80%8c%e0%a7%8d/">সাহাবউদ্দিন মেডিকেলে র‌্যাবের অভিযান</a></h2>
				</div>
			</li>
					<li>
						
				<a href="https://dhakardak-bd.com/2020/07/19/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%9d%e0%a7%87%e0%a6%87-%e0%a6%ae%e0%a6%be%e0%a6%a0%e0%a7%87-%e0%a6%ae%e0%a7%81%e0%a6%b6%e0%a6%ab%e0%a6%bf%e0%a6%95/">
				<img width="310" height="205" src="https://dhakardak-bd.com/wp-content/uploads/2020/07/করোনার-মাঝেই-মাঠে-মুশফিক-মিঠুনরা-310x205.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />				</a>
							<div class="slider-caption">
					<h2><a href="https://dhakardak-bd.com/2020/07/19/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%9d%e0%a7%87%e0%a6%87-%e0%a6%ae%e0%a6%be%e0%a6%a0%e0%a7%87-%e0%a6%ae%e0%a7%81%e0%a6%b6%e0%a6%ab%e0%a6%bf%e0%a6%95/">করোনার মাঝেই মাঠে মুশফিক মিঠুনরা</a></h2>
				</div>
			</li>
					<li>
						
				<a href="https://dhakardak-bd.com/2020/07/18/%e0%a6%a8%e0%a7%87%e0%a6%9f%e0%a6%ab%e0%a7%8d%e0%a6%b2%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a7%87-%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf-%e0%a6%aa%e0%a6%be%e0%a6%9a%e0%a7%8d%e0%a6%9b/">
				<img width="310" height="205" src="https://dhakardak-bd.com/wp-content/uploads/2020/07/নেটফ্লিক্সে-মুক্তি-পাচ্ছে-যেসব-হিন্দি-ছবি-310x205.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />				</a>
							<div class="slider-caption">
					<h2><a href="https://dhakardak-bd.com/2020/07/18/%e0%a6%a8%e0%a7%87%e0%a6%9f%e0%a6%ab%e0%a7%8d%e0%a6%b2%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a7%87-%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf-%e0%a6%aa%e0%a6%be%e0%a6%9a%e0%a7%8d%e0%a6%9b/">নেটফ্লিক্সে মুক্তি পাচ্ছে যেসব হিন্দি ছবি</a></h2>
				</div>
			</li>
				</ul>
	</div>
			<script>
	jQuery(document).ready(function() {
	  jQuery('#tie-slider-widget-2').flexslider({
		animation: "fade",
		slideshowSpeed: 7000,
		animationSpeed: 600,
		randomize: false,
		pauseOnHover: true,
		prevText: "",
		nextText: "",
		controlNav: false
	  });
	});
	</script>
		</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->
<div class="e3lan e3lan-bottom">			<script data-cfasync="false" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript";
                c.async = !0;
                c.src = "//clevernt.com/scripts/3e1100eb1104e1fcd8e3e710300e024e.min.js?20180124=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
                                <!-- end advertising -->				</div>
<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="media_image-5" class="footer-widget widget_media_image"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container"><a href="https://dhakardak-bd.com"><img width="300" height="68" src="https://dhakardak-bd.com/wp-content/uploads/2020/03/2nologo-300x68-300x68.png" class="image wp-image-218183  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></a></div></div><!-- .widget /--><div id="custom_html-3" class="widget_text footer-widget widget_custom_html"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container"><div class="textwidget custom-html-widget"><strong>সম্পাদক ও প্রকাশক :</strong> এ, বি, এম, শামছুল হাসান হিরু <br/>
<strong>ঠিকানা :</strong> হোল্ডিং-৫৫, ব্লক-বি, পুরান কালিয়া রোড, নয়ানগর, তুরাগ, ঢাকা-১২৩০<br>
<strong>মোবাইল : </strong>০১৭৩০-৫৮৬৪২৩<br>
<strong>ইমেল :</strong><br>
<strong>নিউজ :</strong>
dhakardak.mn@gmail.com<br>
hassan@dhakardak-bd.com<br>
<strong>বিজ্ঞাপন :</strong> ad@dhakardak-bd.com<br>


</div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="posts-list-widget-2" class="footer-widget posts-list"><div class="footer-widget-top"><h4> 		</h4></div>
						<div class="footer-widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://dhakardak-bd.com/2020/07/20/%e0%a6%85%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%ab%e0%a7%8b%e0%a6%b0%e0%a7%8d%e0%a6%a1%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%ad%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%95-2/" rel="bookmark"><img width="110" height="75" src="https://dhakardak-bd.com/wp-content/uploads/2020/07/অক্সফোর্ডের-করোনা-ভ্যাকসিনের-যে-ফল-আসতে-পারে-আজ-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://dhakardak-bd.com/2020/07/20/%e0%a6%85%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%ab%e0%a7%8b%e0%a6%b0%e0%a7%8d%e0%a6%a1%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%ad%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%95-2/">অক্সফোর্ডের করোনা ভ্যাকসিনের যে ফল আসতে পারে আজ</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>July 20, 2020</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://dhakardak-bd.com/2020/07/20/%e0%a6%97%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%ae%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%9f%e0%a6%b8-%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a6%ae%e0%a6%bf%e0%a6%95%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%88%e0%a6%a6/" rel="bookmark"><img width="110" height="75" src="https://dhakardak-bd.com/wp-content/uploads/2020/07/গার্মেন্টস-শ্রমিকদের-ঈদ-বোনাস-২৭-জুলাই-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://dhakardak-bd.com/2020/07/20/%e0%a6%97%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%ae%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%9f%e0%a6%b8-%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a6%ae%e0%a6%bf%e0%a6%95%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%88%e0%a6%a6/">গার্মেন্টস শ্রমিকদের ঈদ বোনাস ২৭ জুলাই</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>July 20, 2020</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://dhakardak-bd.com/2020/07/20/%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a7%9f-%e0%a7%a9%e0%a7%aa%e0%a7%af-%e0%a6%95%e0%a7%8b%e0%a6%9f%e0%a6%bf-%e0%a6%9f%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%ab%e0%a6%b8%e0%a6%b2/" rel="bookmark"><img width="110" height="75" src="https://dhakardak-bd.com/wp-content/uploads/2020/07/কৃষিমন্ত্রী-3-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://dhakardak-bd.com/2020/07/20/%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a7%9f-%e0%a7%a9%e0%a7%aa%e0%a7%af-%e0%a6%95%e0%a7%8b%e0%a6%9f%e0%a6%bf-%e0%a6%9f%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%ab%e0%a6%b8%e0%a6%b2/">বন্যায় ৩৪৯ কোটি টাকার ফসলের ক্ষতি হয়েছে : কৃষিমন্ত্রী</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>July 20, 2020</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://dhakardak-bd.com/2020/07/20/%e0%a6%ae%e0%a7%87%e0%a7%9f%e0%a6%be%e0%a6%a6%e0%a7%8b%e0%a6%a4%e0%a7%8d%e0%a6%a4%e0%a7%80%e0%a6%b0%e0%a7%8d%e0%a6%a3-%e0%a6%93%e0%a6%b7%e0%a7%81%e0%a6%a7-%e0%a6%95%e0%a7%80%e0%a6%ad%e0%a6%be%e0%a6%ac/" rel="bookmark"><img width="110" height="75" src="https://dhakardak-bd.com/wp-content/uploads/2020/07/সাহাবউদ্দিন-পরিচালক-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://dhakardak-bd.com/2020/07/20/%e0%a6%ae%e0%a7%87%e0%a7%9f%e0%a6%be%e0%a6%a6%e0%a7%8b%e0%a6%a4%e0%a7%8d%e0%a6%a4%e0%a7%80%e0%a6%b0%e0%a7%8d%e0%a6%a3-%e0%a6%93%e0%a6%b7%e0%a7%81%e0%a6%a7-%e0%a6%95%e0%a7%80%e0%a6%ad%e0%a6%be%e0%a6%ac/">মেয়াদোত্তীর্ণ ওষুধ কীভাবে এলো জানি না : সাহাবউদ্দিন পরিচালক</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>July 20, 2020</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="categort-posts-widget-4" class="footer-widget categort-posts"><div class="footer-widget-top"><h4>বিশেষ প্রতিবেদন		</h4></div>
						<div class="footer-widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://dhakardak-bd.com/2020/07/20/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%ac%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%bf-%e0%a6%b9%e0%a6%9a%e0%a7%8d%e0%a6%9b%e0%a7%87-%e0%a6%86%e0%a6%b8%e0%a6%ac%e0%a6%be/" rel="bookmark"><img width="110" height="75" src="https://dhakardak-bd.com/wp-content/uploads/2020/07/করোনায়-বিক্রি-হচ্ছে-আসবাবপত্রসহ-সাজানো-শিক্ষাপ্রতিষ্ঠান-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://dhakardak-bd.com/2020/07/20/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%ac%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%bf-%e0%a6%b9%e0%a6%9a%e0%a7%8d%e0%a6%9b%e0%a7%87-%e0%a6%86%e0%a6%b8%e0%a6%ac%e0%a6%be/">করোনায় বিক্রি হচ্ছে আসবাবপত্রসহ সাজানো শিক্ষাপ্রতিষ্ঠান</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>July 20, 2020</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://dhakardak-bd.com/2020/07/18/%e0%a6%b0%e0%a6%bf%e0%a6%9c%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%9f-%e0%a6%b8%e0%a6%be%e0%a6%b9%e0%a7%87%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%be%e0%a7%9c%e0%a7%87-%e0%a7%ac-%e0%a6%95%e0%a7%8b/" rel="bookmark"><img width="110" height="75" src="https://dhakardak-bd.com/wp-content/uploads/2020/07/রিজেন্ট-সাহেদের-সাড়ে-৬-কোটি-টাকা-খেলাপি-ঋণের-সন্ধান-মিলেছে-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://dhakardak-bd.com/2020/07/18/%e0%a6%b0%e0%a6%bf%e0%a6%9c%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%9f-%e0%a6%b8%e0%a6%be%e0%a6%b9%e0%a7%87%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%be%e0%a7%9c%e0%a7%87-%e0%a7%ac-%e0%a6%95%e0%a7%8b/">রিজেন্ট সাহেদের সাড়ে ৬ কোটি টাকা খেলাপি ঋণের সন্ধান মিলেছে</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>July 18, 2020</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://dhakardak-bd.com/2020/07/15/%e0%a6%a6%e0%a7%81%e0%a6%ac%e0%a6%be%e0%a6%87%e0%a7%9f%e0%a7%87-%e0%a6%9c%e0%a6%bf%e0%a6%ae%e0%a7%8d%e0%a6%ae%e0%a6%bf-%e0%a6%a4%e0%a6%b0%e0%a7%81%e0%a6%a3%e0%a7%80%e0%a6%a6%e0%a7%87%e0%a6%b0/" rel="bookmark"><img width="110" height="75" src="https://dhakardak-bd.com/wp-content/uploads/2020/07/দুবাইয়ে-জিম্মি-তরুণীদের-উদ্ধারে-নেয়া-হবে-ইন্টারপোলের-সহায়তা-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://dhakardak-bd.com/2020/07/15/%e0%a6%a6%e0%a7%81%e0%a6%ac%e0%a6%be%e0%a6%87%e0%a7%9f%e0%a7%87-%e0%a6%9c%e0%a6%bf%e0%a6%ae%e0%a7%8d%e0%a6%ae%e0%a6%bf-%e0%a6%a4%e0%a6%b0%e0%a7%81%e0%a6%a3%e0%a7%80%e0%a6%a6%e0%a7%87%e0%a6%b0/">দুবাইয়ে জিম্মি তরুণীদের উদ্ধারে নেয়া হবে ইন্টারপোলের সহায়তা</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>July 15, 2020</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://dhakardak-bd.com/2020/07/14/%e0%a6%b9%e0%a6%be%e0%a6%9f%e0%a7%87-%e0%a6%b9%e0%a6%be%e0%a6%9f%e0%a7%87-%e0%a6%89%e0%a6%a0%e0%a7%87%e0%a6%9b%e0%a7%87-%e0%a6%97%e0%a6%b0%e0%a7%81-%e0%a6%a8%e0%a7%87%e0%a6%87-%e0%a6%95%e0%a7%8d/" rel="bookmark"><img width="110" height="75" src="https://dhakardak-bd.com/wp-content/uploads/2020/07/হাটে-হাটে-উঠেছে-গরু-নেই-ক্রেতা-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://dhakardak-bd.com/2020/07/14/%e0%a6%b9%e0%a6%be%e0%a6%9f%e0%a7%87-%e0%a6%b9%e0%a6%be%e0%a6%9f%e0%a7%87-%e0%a6%89%e0%a6%a0%e0%a7%87%e0%a6%9b%e0%a7%87-%e0%a6%97%e0%a6%b0%e0%a7%81-%e0%a6%a8%e0%a7%87%e0%a6%87-%e0%a6%95%e0%a7%8d/">হাটে হাটে উঠেছে গরু, নেই ক্রেতা</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>July 14, 2020</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			<a href="https://www.facebook.com/Wab-Design-333884233676515/"><h3><strong>Developed by : <strong> <em>Md. Tushar Hossain</em><h3></a>		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://dhakardak-bd.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="http://www.facebook.com/dhakardak/" target="_blank"><i class="fa fa-facebook"></i></a>
			</div>

		
		<div class="alignleft">
			© সর্বস্বত্ব স্বত্বাধিকার সংরক্ষিত ২০১৮-২০১৯		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dhakardak-bd.com/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://dhakardak-bd.com/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://dhakardak-bd.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://dhakardak-bd.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://dhakardak-bd.com/wp-content/themes/sahifa/js/search.js'></script>
</body>
</html>