<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://dhakardak-bd.com/xmlrpc.php" />
<title>অর্থনীতিতে করোনার প্রভাব ঠেকাতে বুধবার বৈঠকে বসছেন বাণিজ্যমন্ত্রী &#8211; দৈনিক ঢাকার ডাক </title>
<meta property="og:title" content="অর্থনীতিতে করোনার প্রভাব ঠেকাতে বুধবার বৈঠকে বসছেন বাণিজ্যমন্ত্রী - দৈনিক ঢাকার ডাক "/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="অর্থনীতি ডেস্ক :  করোনাভাইরাসের কারণে প্রায় থেমে গেছে বিশ্বের সব অর্থনৈতিক কর্মকাণ্ড। এর ফলে পুরো বি"/>
<meta property="og:url" content="https://dhakardak-bd.com/2020/03/31/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%ad%e0%a6%be%e0%a6%ac/"/>
<meta property="og:site_name" content="দৈনিক ঢাকার ডাক "/>
<meta property="og:image" content="https://dhakardak-bd.com/wp-content/uploads/2020/03/অর্থনীতিতে-করোনার-প্রভাব-ঠেকাতে-বুধবার-বৈঠকে-বসছেন-বাণিজ্যমন্ত্রী-660x330.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="দৈনিক ঢাকার ডাক  &raquo; Feed" href="https://dhakardak-bd.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="দৈনিক ঢাকার ডাক  &raquo; Comments Feed" href="https://dhakardak-bd.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="দৈনিক ঢাকার ডাক  &raquo; অর্থনীতিতে করোনার প্রভাব ঠেকাতে বুধবার বৈঠকে বসছেন বাণিজ্যমন্ত্রী Comments Feed" href="https://dhakardak-bd.com/2020/03/31/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%ad%e0%a6%be%e0%a6%ac/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dhakardak-bd.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-style-css'  href='https://dhakardak-bd.com/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://dhakardak-bd.com/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='https://dhakardak-bd.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://dhakardak-bd.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://dhakardak-bd.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dhakardak-bd.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dhakardak-bd.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='করোনা প্রতিরোধে দুটির সংস্থার বিভিন্ন কর্মসূচি গ্রহণ' href='https://dhakardak-bd.com/2020/03/31/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%a7%e0%a7%87-%e0%a6%a6%e0%a7%81%e0%a6%9f%e0%a6%bf%e0%a6%b0-%e0%a6%b8%e0%a6%82/' />
<meta name="generator" content="WordPress 4.9.13" />
<link rel="canonical" href="https://dhakardak-bd.com/2020/03/31/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%ad%e0%a6%be%e0%a6%ac/" />
<link rel='shortlink' href='https://dhakardak-bd.com/?p=219751' />
<link rel="alternate" type="application/json+oembed" href="https://dhakardak-bd.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdhakardak-bd.com%2F2020%2F03%2F31%2F%25e0%25a6%2585%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%25a5%25e0%25a6%25a8%25e0%25a7%2580%25e0%25a6%25a4%25e0%25a6%25bf%25e0%25a6%25a4%25e0%25a7%2587-%25e0%25a6%2595%25e0%25a6%25b0%25e0%25a7%258b%25e0%25a6%25a8%25e0%25a6%25be%25e0%25a6%25b0-%25e0%25a6%25aa%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a6%25ad%25e0%25a6%25be%25e0%25a6%25ac%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dhakardak-bd.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdhakardak-bd.com%2F2020%2F03%2F31%2F%25e0%25a6%2585%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%25a5%25e0%25a6%25a8%25e0%25a7%2580%25e0%25a6%25a4%25e0%25a6%25bf%25e0%25a6%25a4%25e0%25a7%2587-%25e0%25a6%2595%25e0%25a6%25b0%25e0%25a7%258b%25e0%25a6%25a8%25e0%25a6%25be%25e0%25a6%25b0-%25e0%25a6%25aa%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a6%25ad%25e0%25a6%25be%25e0%25a6%25ac%2F&#038;format=xml" />
<link rel="shortcut icon" href="https://dhakardak-bd.com/wp-content/themes/sahifa/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="https://dhakardak-bd.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://dhakardak-bd.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://dhakardak-bd.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://dhakardak-bd.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://dhakardak-bd.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen"> 

::-webkit-scrollbar {
	width: 8px;
	height:8px;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #005d8f;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#005d8f;
}

::-webkit-scrollbar-thumb{
	background-color:#005d8f !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #005d8f;
}
	
.search-block:after {
	border-right-color:#005d8f;
}

body.rtl .search-block:after {
	border-left-color:#005d8f;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #005d8f;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #005d8f;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #005d8f;
	border-color: #005d8f;
}

#order_review,
#order_review_heading {
	border-color: #005d8f;
}

	
.background-cover{ 
	background-color:#9c989e !important;
	background-image : url('') !important;
	filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale') !important;
	-ms-filter: "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale')" !important;
}
	
</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/dhakardak-bd.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/dhakardak-bd.com\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<link rel="icon" href="https://dhakardak-bd.com/wp-content/uploads/2019/07/Untitled-1-copy.jpg" sizes="32x32" />
<link rel="icon" href="https://dhakardak-bd.com/wp-content/uploads/2019/07/Untitled-1-copy.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://dhakardak-bd.com/wp-content/uploads/2019/07/Untitled-1-copy.jpg" />
<meta name="msapplication-TileImage" content="https://dhakardak-bd.com/wp-content/uploads/2019/07/Untitled-1-copy.jpg" />
</head>
<body id="top" class="post-template-default single single-post postid-219751 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://dhakardak-bd.com/">
				<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://dhakardak-bd.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="http://www.facebook.com/dhakardak/" target="_blank"><i class="fa fa-facebook"></i></a>
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">Tuesday , March 31 2020</span>					
				<div class="menu"><ul>
<li class="page_item page-item-7"><a href="https://dhakardak-bd.com/">দৈনিক ঢাকার ডাক</a></li>
</ul></div>

						<div class="search-block">
						<form method="get" id="searchform-header" action="https://dhakardak-bd.com/">
							<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://dhakardak-bd.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="http://www.facebook.com/dhakardak/" target="_blank"><i class="fa fa-facebook"></i></a>
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="দৈনিক ঢাকার ডাক " href="https://dhakardak-bd.com/">
					<img src="https://dhakardak-bd.com/wp-content/uploads/2020/03/F-Logo.jpg" alt="দৈনিক ঢাকার ডাক "  /><strong>দৈনিক ঢাকার ডাক  THE DAILY DHAKAR DAK</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">
			<a href="" title="" >
				<img src="https://dhakardak-bd.com/wp-content/uploads/2018/01/logo1-1.jpg" alt="" />
			</a>
				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-%e0%a6%a6%e0%a7%88%e0%a6%a8%e0%a6%bf%e0%a6%95-%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%a1%e0%a6%be%e0%a6%95" class="menu"><li id="menu-item-39728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-39728"><a href="https://dhakardak-bd.com">Home</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://dhakardak-bd.com/category/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f/">জাতীয়</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://dhakardak-bd.com/category/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/">সারা বাংলা</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://dhakardak-bd.com/category/%e0%a6%86%e0%a6%b0%e0%a7%8d%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95/">আর্ন্তজাতিক</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://dhakardak-bd.com/category/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/">রাজনীতি</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://dhakardak-bd.com/category/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/">খেলাধুলা</a></li>
<li id="menu-item-39729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39729"><a href="https://dhakardak-bd.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/">বিনোদন</a></li>
<li id="menu-item-167940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167940"><a href="https://dhakardak-bd.com/category/%e0%a6%87-%e0%a6%aa%e0%a7%87%e0%a6%aa%e0%a6%be%e0%a6%b0/">ই-পেপার</a></li>
<li id="menu-item-39732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39732"><a href="https://dhakardak-bd.com/category/%e0%a6%86%e0%a6%87%e0%a6%a8-%e0%a6%86%e0%a6%a6%e0%a6%be%e0%a6%b2%e0%a6%a4/">আইন আদালত</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://dhakardak-bd.com/category/%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%ab%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%87%e0%a6%b2/">লাইফস্টাইল</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://dhakardak-bd.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%9e%e0%a6%be%e0%a6%a8-%e0%a6%93-%e0%a6%a4%e0%a6%a5%e0%a7%8d%e0%a6%af%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf/">বিজ্ঞান ও তথ্যপ্রযুক্তি</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://dhakardak-bd.com/category/%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%ae/">ধর্ম</a></li>
<li id="menu-item-39731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39731"><a href="https://dhakardak-bd.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%ac%e0%a7%87%e0%a6%a6%e0%a6%a8/">বিশেষ প্রতিবেদন</a></li>
<li id="menu-item-39734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39734"><a href="https://dhakardak-bd.com/category/%e0%a6%95%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%be%e0%a6%b8/">ক্যাম্পাস</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://dhakardak-bd.com/category/%e0%a6%ae%e0%a6%b9%e0%a6%be%e0%a6%a8%e0%a6%97%e0%a6%b0/">মহানগর</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://dhakardak-bd.com/category/%e0%a6%b6%e0%a7%80%e0%a6%b0%e0%a7%8d%e0%a6%b7-%e0%a6%a8%e0%a6%bf%e0%a6%89%e0%a6%9c/">শীর্ষ নিউজ</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12"><a href="https://dhakardak-bd.com/category/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/">অর্থনীতি</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://dhakardak-bd.com/category/%e0%a6%89%e0%a6%aa-%e0%a6%b8%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%be%e0%a6%a6%e0%a6%95%e0%a7%80%e0%a7%9f/">উপ-সম্পাদকীয়</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://dhakardak-bd.com/category/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be/">শিক্ষা</a></li>
<li id="menu-item-49289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49289"><a href="https://dhakardak-bd.com/category/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%b8/">প্রবাস</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://dhakardak-bd.com/category/%e0%a6%b8%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%af/">সাহিত্য</a></li>
<li id="menu-item-54278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54278"><a href="https://dhakardak-bd.com/category/%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a7%8d%e0%a6%af/">স্বাস্থ্য</a></li>
<li id="menu-item-48573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48573"><a href="https://dhakardak-bd.com/category/%e0%a6%ab%e0%a6%9f%e0%a7%8b-%e0%a6%97%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2%e0%a6%be%e0%a6%b0%e0%a6%bf/">ফটো গ্যালারি</a></li>
<li id="menu-item-72652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72652"><a href="https://dhakardak-bd.com/category/%e0%a6%ab%e0%a6%bf%e0%a6%9a%e0%a6%be%e0%a6%b0/">ফিচার</a></li>
<li id="menu-item-167941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167941"><a href="https://dhakardak-bd.com/category/%e0%a6%97%e0%a6%a3%e0%a6%ae%e0%a6%be%e0%a6%a7%e0%a7%8d%e0%a6%af%e0%a6%ae/">গণমাধ্যম</a></li>
<li id="menu-item-214482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214482"><a href="https://dhakardak-bd.com/category/%e0%a6%ae%e0%a7%81%e0%a6%9c%e0%a6%bf%e0%a6%ac%e0%a6%ac%e0%a6%b0%e0%a7%8d%e0%a6%b7/">মুজিববর্ষ</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Breaking News</span></span>
		
					<ul>
					<li><a href="https://dhakardak-bd.com/2020/03/31/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%ad%e0%a6%be%e0%a6%ac/" title="অর্থনীতিতে করোনার প্রভাব ঠেকাতে বুধবার বৈঠকে বসছেন বাণিজ্যমন্ত্রী">অর্থনীতিতে করোনার প্রভাব ঠেকাতে বুধবার বৈঠকে বসছেন বাণিজ্যমন্ত্রী</a></li>
					<li><a href="https://dhakardak-bd.com/2020/03/31/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%a7%e0%a7%87-%e0%a6%a6%e0%a7%81%e0%a6%9f%e0%a6%bf%e0%a6%b0-%e0%a6%b8%e0%a6%82/" title="করোনা প্রতিরোধে দুটির সংস্থার বিভিন্ন কর্মসূচি গ্রহণ">করোনা প্রতিরোধে দুটির সংস্থার বিভিন্ন কর্মসূচি গ্রহণ</a></li>
					<li><a href="https://dhakardak-bd.com/2020/03/31/%e0%a6%95%e0%a6%b0%e0%a7%87%e0%a6%be%e0%a6%a8%e0%a6%be-%e0%a6%aa%e0%a7%81%e0%a6%81%e0%a6%9c%e0%a6%bf-%e0%a6%95%e0%a6%b0%e0%a7%87-%e0%a6%b8%e0%a6%af%e0%a6%bc%e0%a6%be%e0%a6%ac%e0%a6%bf%e0%a6%a8/" title="করোনা পুঁজি করে সয়াবিনের দাম বাড়ালেন ব্যবসায়ীরা">করোনা পুঁজি করে সয়াবিনের দাম বাড়ালেন ব্যবসায়ীরা</a></li>
					<li><a href="https://dhakardak-bd.com/2020/03/31/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a7%ad-%e0%a6%a6%e0%a6%bf%e0%a6%a8-%e0%a6%a7%e0%a6%b0%e0%a7%87-%e0%a6%9c%e0%a7%80%e0%a6%ac%e0%a6%be%e0%a6%a3/" title="রাজধানীতে ৭ দিন ধরে জীবাণুনাশক ছিটাচ্ছে পুলিশ">রাজধানীতে ৭ দিন ধরে জীবাণুনাশক ছিটাচ্ছে পুলিশ</a></li>
					<li><a href="https://dhakardak-bd.com/2020/03/31/%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%97%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a7%aa%e0%a7%a6-%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a6%bf-%e0%a6%95%e0%a7%8b%e0%a7%9f%e0%a6%be%e0%a6%b0%e0%a7%87/" title="কারাগারে ৪০ বন্দি কোয়ারেন্টাইনে">কারাগারে ৪০ বন্দি কোয়ারেন্টাইনে</a></li>
					<li><a href="https://dhakardak-bd.com/2020/03/31/%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a6%be-%e0%a6%aa%e0%a6%b0%e0%a6%bf%e0%a6%ac%e0%a6%b0%e0%a7%8d%e0%a6%a4%e0%a6%a8-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%a1%e0%a6%bc%e0%a6%ae/" title="বাসা পরিবর্তন নিয়ে বিড়ম্বনায় ভাড়াটিয়ারা">বাসা পরিবর্তন নিয়ে বিড়ম্বনায় ভাড়াটিয়ারা</a></li>
					<li><a href="https://dhakardak-bd.com/2020/03/31/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%a8%e0%a6%bf%e0%a6%ac%e0%a6%bf%e0%a7%9c%e0%a6%ad%e0%a6%be%e0%a6%ac%e0%a7%87-%e0%a6%95%e0%a6%be%e0%a6%9c-%e0%a6%95%e0%a6%b0%e0%a6%a4%e0%a7%87/" title="করোনা : নিবিড়ভাবে কাজ করতে নেতাকর্মীদের নিদের্শ আওয়ামী লীগের">করোনা : নিবিড়ভাবে কাজ করতে নেতাকর্মীদের নিদের্শ আওয়ামী লীগের</a></li>
					<li><a href="https://dhakardak-bd.com/2020/03/31/%e0%a6%ac%e0%a7%81%e0%a6%a7%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%a5%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%8f%e0%a6%b8%e0%a6%8f%e0%a6%ae%e0%a6%8f%e0%a6%ae%e0%a6%87%e0%a6%89%e0%a6%b0/" title="বুধবার থেকে বিএসএমএমইউ’র ল্যাবে করোনা পরীক্ষা">বুধবার থেকে বিএসএমএমইউ’র ল্যাবে করোনা পরীক্ষা</a></li>
					<li><a href="https://dhakardak-bd.com/2020/03/31/%e0%a6%b8%e0%a6%ac%e0%a6%be%e0%a6%87-%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%ae%e0%a6%9f%e0%a6%be-%e0%a6%aa%e0%a6%be%e0%a6%b2%e0%a6%a8-%e0%a6%95%e0%a6%b0%e0%a6%bf-%e0%a6%8f%e0%a6%9f%e0%a6%be/" title="‘সবাই ধর্মটা পালন করি, এটাই করোনার চিকিৎসা’">‘সবাই ধর্মটা পালন করি, এটাই করোনার চিকিৎসা’</a></li>
					<li><a href="https://dhakardak-bd.com/2020/03/31/%e0%a6%b2%e0%a6%be%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%bf-%e0%a6%a6%e0%a7%80%e0%a6%b0%e0%a7%8d%e0%a6%98-%e0%a6%b9%e0%a6%9a%e0%a7%8d%e0%a6%9b%e0%a7%87-%e0%a6%b8%e0%a7%8d/" title="লাশের সারি দীর্ঘ হচ্ছে স্পেনে, ২৪ ঘণ্টায় মারা গেলেন আরও ৮৪৯ জন">লাশের সারি দীর্ঘ হচ্ছে স্পেনে, ২৪ ঘণ্টায় মারা গেলেন আরও ৮৪৯ জন</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'fade', speed: 750 , timeout: 3500});
							});
					</script>
	</div> <!-- .breaking-news -->
	
	
	
	<div id="main-content" class="container">
	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://dhakardak-bd.com">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://dhakardak-bd.com/category/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/">অর্থনীতি</a></span> <span class="delimiter">/</span> <span class="current">অর্থনীতিতে করোনার প্রভাব ঠেকাতে বুধবার বৈঠকে বসছেন বাণিজ্যমন্ত্রী</span></div>
		

		<div class="e3lan e3lan-post">			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1657700649386880",
    enable_page_level_ads: true
  });
</script>				</div>
		<article class="post-listing post-219751 post type-post status-publish format-standard has-post-thumbnail hentry category-16" id="the-post">
			
			<div class="post-inner">

							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">অর্থনীতিতে করোনার প্রভাব ঠেকাতে বুধবার বৈঠকে বসছেন বাণিজ্যমন্ত্রী</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>March 31, 2020</span>	
	
<span class="post-views"><i class="fa fa-eye"></i>6 Views</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p style="text-align: justify;"><strong><img class=" wp-image-219763 aligncenter" src="https://dhakardak-bd.com/wp-content/uploads/2020/03/অর্থনীতিতে-করোনার-প্রভাব-ঠেকাতে-বুধবার-বৈঠকে-বসছেন-বাণিজ্যমন্ত্রী-300x157.jpg" alt="" width="736" height="385" srcset="https://dhakardak-bd.com/wp-content/uploads/2020/03/অর্থনীতিতে-করোনার-প্রভাব-ঠেকাতে-বুধবার-বৈঠকে-বসছেন-বাণিজ্যমন্ত্রী-300x157.jpg 300w, https://dhakardak-bd.com/wp-content/uploads/2020/03/অর্থনীতিতে-করোনার-প্রভাব-ঠেকাতে-বুধবার-বৈঠকে-বসছেন-বাণিজ্যমন্ত্রী-768x401.jpg 768w, https://dhakardak-bd.com/wp-content/uploads/2020/03/অর্থনীতিতে-করোনার-প্রভাব-ঠেকাতে-বুধবার-বৈঠকে-বসছেন-বাণিজ্যমন্ত্রী.jpg 872w" sizes="(max-width: 736px) 100vw, 736px" />অর্থনীতি ডেস্ক :  </strong>করোনাভাইরাসের কারণে প্রায় থেমে গেছে বিশ্বের সব অর্থনৈতিক কর্মকাণ্ড। এর ফলে পুরো বিশ্ব এখন অর্থনৈতিক মন্দার শঙ্কায়। ইতোমধ্যে দেশের অর্থনীতিতেও করোনার প্রভাব পড়তে শুরু করেছে। এ পরিস্থিতি আরও দীর্ঘ হলে কর্মসংস্থান, রফতানি, প্রবাসী আয়সহ অভ্যন্তরীণ বাজারেও সৃষ্টি হবে বড় সঙ্কট।</p>
<p style="text-align: justify;">অর্থনীতিবিদরা বলছেন, করোনাভাইরাসের কারণে আর্থিক ক্ষতি মোকাবিলায় সুপরিকল্পিত এবং সময়োপযোগী পদক্ষেপ গ্রহণ করতে হবে।</p>
<div class="adv-img text-center marginTopBottom20 hidden-print" style="text-align: justify;">
<div id="mwayss_div_6738233639" class="mwayss_div">
<div id="mwayss_div_2208611723" class="mwayss_div">এ কারণে দেশের অর্থনীতিতে করোনার প্রভাব মোকাবিলায় করণীয় ঠিক করতে আন্তমন্ত্রণালয় বৈঠকে বসছেন বাণিজ্যমন্ত্রী টিপু মুনশি। বাণিজ্য মন্ত্রণালয়ের সভাকক্ষে বুধবার (১ এপ্রিল) এ বৈঠক অনুষ্ঠিত হবে বলে জানিয়েছেন বাণিজ্যমন্ত্রী।</div>
</div>
</div>
<p style="text-align: justify;">তিনি বলেন, ‘আমরা আগামীকাল বৈঠক ডেকেছি। পূর্ব নির্ধারিত তেমন কোনো এজেন্ডা নেই। তবে করোনাভাইরাসে অর্থনীতির প্রেক্ষাপট এসব নিয়েই আলোচনা হবে। এজেন্ডা একটাই করোনার প্রভাবে অর্থনীতিতে যে ক্ষতি হচ্ছে এখান থেকে উত্তরণের উপায় খুঁজে বের করা।’</p>
<p style="text-align: justify;">বাণিজ্যমন্ত্রী আরও বলেন, ‘বৈঠকে ক্যাবিনেট সেক্রেটারি, প্রিন্সিপাল সেক্রেটারি, ফাইনান্স সেক্রেটারি, কমার্স সেক্রেটারিসহ ছয়-সাতটা মন্ত্রণালয়ের প্রতিনিধি উপস্থিত থাকবেন। এছাড়া বাংলাদেশ ব্যাংকের গভর্নরসহ বেশ কয়েকজন ব্যাবসায়ী নেতারও উপস্থিত থাকার কথা রয়েছে।’</p>
<p style="text-align: justify;">বৈশ্বিক মহামারি করোনাভাইরাসের প্রাদুর্ভাব ঠেকাতে অনেক দেশই অবরুদ্ধ অবস্থায় রয়েছে। তাই বিশ্বব্যাপী অর্থনৈতিক মন্দার আশঙ্কা দেখা দিয়েছে, যার প্রভাব পড়েছে বাংলাদেশেও।</p>
<p style="text-align: justify;">দেশে করোনাভাইরাসের প্রাদুর্ভাব ঠেকাতে সরকার গত ২৬ মার্চ থেকে ১১ এপ্রিল পর্যন্ত সরকারি-বেসরকারি সব প্রতিষ্ঠান বন্ধ ঘোষণা করেছে। বন্ধ করা হয়েছে গণপরিবহনও। সামাজিক দূরত্ব বজায় রাখতে জরুরি প্রয়োজন ছাড়ি ঘর থেকেও বের হতে নিষেধ করা হচ্ছে।</p>
<p style="text-align: justify;">স্বাস্থ্য অধিদফতরের রোগতত্ত্ব, রোগনিয়ন্ত্রণ ও গবেষণা প্রতিষ্ঠানের (আইইডিসিআর) মঙ্গলবারের তথ্য অনুযায়ী, বৈশ্বিক মহামারি করোনাভাইরাসে দেশে গত ২৪ ঘণ্টায় আরও দুজন আক্রান্ত হয়েছেন। এ নিয়ে মোট আক্রান্তের সংখ্যা দাঁড়িয়েছে ৫১ জনে। ভাইরাসটি থেকে সুস্থ হয়েছেন আরও ছয়জন। ফলে মোট সুস্থ হয়েছেন ২৫ জন। আর এতে মৃত্যু হয়েছে পাঁচজনের।</p>
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2020-03-31</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://dhakardak-bd.com/author/editor/" title="Posts by Editor" rel="author">Editor</a></strong></div>
				
				<div class="share-post">
	<span class="share-text">Share</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=https://dhakardak-bd.com/?p=219751" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=%E0%A6%85%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF%E0%A6%A4%E0%A7%87+%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A6%B0+%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%AD%E0%A6%BE%E0%A6%AC+%E0%A6%A0%E0%A7%87%E0%A6%95%E0%A6%BE%E0%A6%A4%E0%A7%87+%E0%A6%AC%E0%A7%81%E0%A6%A7%E0%A6%AC%E0%A6%BE%E0%A6%B0+%E0%A6%AC%E0%A7%88%E0%A6%A0%E0%A6%95%E0%A7%87+%E0%A6%AC%E0%A6%B8%E0%A6%9B%E0%A7%87%E0%A6%A8+%E0%A6%AC%E0%A6%BE%E0%A6%A3%E0%A6%BF%E0%A6%9C%E0%A7%8D%E0%A6%AF%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80&url=https://dhakardak-bd.com/?p=219751" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=https://dhakardak-bd.com/?p=219751&amp;name=%E0%A6%85%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF%E0%A6%A4%E0%A7%87+%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A6%B0+%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%AD%E0%A6%BE%E0%A6%AC+%E0%A6%A0%E0%A7%87%E0%A6%95%E0%A6%BE%E0%A6%A4%E0%A7%87+%E0%A6%AC%E0%A7%81%E0%A6%A7%E0%A6%AC%E0%A6%BE%E0%A6%B0+%E0%A6%AC%E0%A7%88%E0%A6%A0%E0%A6%95%E0%A7%87+%E0%A6%AC%E0%A6%B8%E0%A6%9B%E0%A7%87%E0%A6%A8+%E0%A6%AC%E0%A6%BE%E0%A6%A3%E0%A6%BF%E0%A6%9C%E0%A7%8D%E0%A6%AF%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
				<li><a href="http://www.stumbleupon.com/submit?url=https://dhakardak-bd.com/?p=219751&title=%E0%A6%85%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF%E0%A6%A4%E0%A7%87+%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A6%B0+%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%AD%E0%A6%BE%E0%A6%AC+%E0%A6%A0%E0%A7%87%E0%A6%95%E0%A6%BE%E0%A6%A4%E0%A7%87+%E0%A6%AC%E0%A7%81%E0%A6%A7%E0%A6%AC%E0%A6%BE%E0%A6%B0+%E0%A6%AC%E0%A7%88%E0%A6%A0%E0%A6%95%E0%A7%87+%E0%A6%AC%E0%A6%B8%E0%A6%9B%E0%A7%87%E0%A6%A8+%E0%A6%AC%E0%A6%BE%E0%A6%A3%E0%A6%BF%E0%A6%9C%E0%A7%8D%E0%A6%AF%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80" class="social-stumble" rel="external" target="_blank"><i class="fa fa-stumbleupon"></i> <span>Stumbleupon</span></a></li>
				<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=https://dhakardak-bd.com/?p=219751&title=%E0%A6%85%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF%E0%A6%A4%E0%A7%87+%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A6%B0+%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%AD%E0%A6%BE%E0%A6%AC+%E0%A6%A0%E0%A7%87%E0%A6%95%E0%A6%BE%E0%A6%A4%E0%A7%87+%E0%A6%AC%E0%A7%81%E0%A6%A7%E0%A6%AC%E0%A6%BE%E0%A6%B0+%E0%A6%AC%E0%A7%88%E0%A6%A0%E0%A6%95%E0%A7%87+%E0%A6%AC%E0%A6%B8%E0%A6%9B%E0%A7%87%E0%A6%A8+%E0%A6%AC%E0%A6%BE%E0%A6%A3%E0%A6%BF%E0%A6%9C%E0%A7%8D%E0%A6%AF%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="http://pinterest.com/pin/create/button/?url=https://dhakardak-bd.com/?p=219751&amp;description=%E0%A6%85%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF%E0%A6%A4%E0%A7%87+%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A6%B0+%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%AD%E0%A6%BE%E0%A6%AC+%E0%A6%A0%E0%A7%87%E0%A6%95%E0%A6%BE%E0%A6%A4%E0%A7%87+%E0%A6%AC%E0%A7%81%E0%A6%A7%E0%A6%AC%E0%A6%BE%E0%A6%B0+%E0%A6%AC%E0%A7%88%E0%A6%A0%E0%A6%95%E0%A7%87+%E0%A6%AC%E0%A6%B8%E0%A6%9B%E0%A7%87%E0%A6%A8+%E0%A6%AC%E0%A6%BE%E0%A6%A3%E0%A6%BF%E0%A6%9C%E0%A7%8D%E0%A6%AF%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80&amp;media=https://dhakardak-bd.com/wp-content/uploads/2020/03/অর্থনীতিতে-করোনার-প্রভাব-ঠেকাতে-বুধবার-বৈঠকে-বসছেন-বাণিজ্যমন্ত্রী-660x330.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		

		
		

				<div class="post-navigation">
			<div class="post-previous"><a href="https://dhakardak-bd.com/2020/03/31/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%a7%e0%a7%87-%e0%a6%a6%e0%a7%81%e0%a6%9f%e0%a6%bf%e0%a6%b0-%e0%a6%b8%e0%a6%82/" rel="prev"><span>Previous</span> করোনা প্রতিরোধে দুটির সংস্থার বিভিন্ন কর্মসূচি গ্রহণ</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Related Articles</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://dhakardak-bd.com/2020/03/31/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a6%ae%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%b0-%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%a3-%e0%a6%a4%e0%a6%b9-4/">
						<img width="310" height="165" src="https://dhakardak-bd.com/wp-content/uploads/2020/03/প্রধানমন্ত্রীর-ত্রাণ-তহবিলে-মিডল্যান্ড-ব্যাংকের-অনুদান-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://dhakardak-bd.com/2020/03/31/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a6%ae%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%b0-%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%a3-%e0%a6%a4%e0%a6%b9-4/" rel="bookmark">প্রধানমন্ত্রীর ত্রাণ তহবিলে মিডল্যান্ড ব্যাংকের অনুদান</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>March 31, 2020</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://dhakardak-bd.com/2020/03/31/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%ae%e0%a7%8b%e0%a6%ac%e0%a6%be%e0%a6%87%e0%a6%b2-%e0%a6%b2%e0%a7%87%e0%a6%a8%e0%a6%a6%e0%a7%87%e0%a6%a8%e0%a6%87-%e0%a6%8f%e0%a6%96%e0%a6%a8/">
						<img width="310" height="165" src="https://dhakardak-bd.com/wp-content/uploads/2020/03/মোবাইল-লেনদেনই-এখন-ভরসা-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://dhakardak-bd.com/2020/03/31/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%ae%e0%a7%8b%e0%a6%ac%e0%a6%be%e0%a6%87%e0%a6%b2-%e0%a6%b2%e0%a7%87%e0%a6%a8%e0%a6%a6%e0%a7%87%e0%a6%a8%e0%a6%87-%e0%a6%8f%e0%a6%96%e0%a6%a8/" rel="bookmark">করোনা : মোবাইল লেনদেনই এখন ভরসা</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>March 31, 2020</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://dhakardak-bd.com/2020/03/31/%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%a4%e0%a6%be-%e0%a6%a8%e0%a7%87%e0%a6%87-%e0%a6%aa%e0%a6%9a%e0%a7%87-%e0%a6%af%e0%a6%be%e0%a6%9a%e0%a7%8d%e0%a6%9b%e0%a7%87-%e0%a6%a4%e0%a6%b0%e0%a6%bf/">
						<img width="310" height="165" src="https://dhakardak-bd.com/wp-content/uploads/2020/03/ক্রেতা-নেই-পচে-যাচ্ছে-তরিতরকারি-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://dhakardak-bd.com/2020/03/31/%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%a4%e0%a6%be-%e0%a6%a8%e0%a7%87%e0%a6%87-%e0%a6%aa%e0%a6%9a%e0%a7%87-%e0%a6%af%e0%a6%be%e0%a6%9a%e0%a7%8d%e0%a6%9b%e0%a7%87-%e0%a6%a4%e0%a6%b0%e0%a6%bf/" rel="bookmark">ক্রেতা নেই, পচে যাচ্ছে তরিতরকারি</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>March 31, 2020</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Check Also</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://dhakardak-bd.com/2020/03/31/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%ae%e0%a6%a7%e0%a7%8d%e0%a6%af%e0%a7%87-%e0%a6%9c%e0%a6%bf%e0%a6%8f%e0%a6%b8%e0%a6%aa%e0%a6%bf-%e0%a6%87%e0%a6%b8%e0%a7%8d%e0%a6%af/">
					<img width="310" height="165" src="https://dhakardak-bd.com/wp-content/uploads/2020/03/করোনার-মধ্যে-জিএসপি-ইস্যুতে-সুখবর-দিল-ইইউ-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://dhakardak-bd.com/2020/03/31/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%ae%e0%a6%a7%e0%a7%8d%e0%a6%af%e0%a7%87-%e0%a6%9c%e0%a6%bf%e0%a6%8f%e0%a6%b8%e0%a6%aa%e0%a6%bf-%e0%a6%87%e0%a6%b8%e0%a7%8d%e0%a6%af/" rel="bookmark">করোনার মধ্যে জিএসপি ইস্যুতে সুখবর দিল ইইউ</a></h2>
			<p>অর্থনীতি ডেস্ক :  বিশ্বব্যাপী ছড়িয়ে পড়া করোনাভাইরাসের এ মহামারির সময় সুখবর পেল বাংলাদেশের তৈরি পোশাক খাত। &hellip;</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/03/31/%E0%A6%85%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%AD%E0%A6%BE%E0%A6%AC/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://dhakardak-bd.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='219751' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="calendar-3" class="widget widget_calendar"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>March 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://dhakardak-bd.com/2020/02/">&laquo; Feb</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="https://dhakardak-bd.com/2020/03/01/" aria-label="Posts published on March 1, 2020">1</a></td>
	</tr>
	<tr>
		<td><a href="https://dhakardak-bd.com/2020/03/02/" aria-label="Posts published on March 2, 2020">2</a></td><td><a href="https://dhakardak-bd.com/2020/03/03/" aria-label="Posts published on March 3, 2020">3</a></td><td><a href="https://dhakardak-bd.com/2020/03/04/" aria-label="Posts published on March 4, 2020">4</a></td><td><a href="https://dhakardak-bd.com/2020/03/05/" aria-label="Posts published on March 5, 2020">5</a></td><td><a href="https://dhakardak-bd.com/2020/03/06/" aria-label="Posts published on March 6, 2020">6</a></td><td><a href="https://dhakardak-bd.com/2020/03/07/" aria-label="Posts published on March 7, 2020">7</a></td><td><a href="https://dhakardak-bd.com/2020/03/08/" aria-label="Posts published on March 8, 2020">8</a></td>
	</tr>
	<tr>
		<td><a href="https://dhakardak-bd.com/2020/03/09/" aria-label="Posts published on March 9, 2020">9</a></td><td><a href="https://dhakardak-bd.com/2020/03/10/" aria-label="Posts published on March 10, 2020">10</a></td><td><a href="https://dhakardak-bd.com/2020/03/11/" aria-label="Posts published on March 11, 2020">11</a></td><td><a href="https://dhakardak-bd.com/2020/03/12/" aria-label="Posts published on March 12, 2020">12</a></td><td><a href="https://dhakardak-bd.com/2020/03/13/" aria-label="Posts published on March 13, 2020">13</a></td><td><a href="https://dhakardak-bd.com/2020/03/14/" aria-label="Posts published on March 14, 2020">14</a></td><td><a href="https://dhakardak-bd.com/2020/03/15/" aria-label="Posts published on March 15, 2020">15</a></td>
	</tr>
	<tr>
		<td><a href="https://dhakardak-bd.com/2020/03/16/" aria-label="Posts published on March 16, 2020">16</a></td><td><a href="https://dhakardak-bd.com/2020/03/17/" aria-label="Posts published on March 17, 2020">17</a></td><td><a href="https://dhakardak-bd.com/2020/03/18/" aria-label="Posts published on March 18, 2020">18</a></td><td><a href="https://dhakardak-bd.com/2020/03/19/" aria-label="Posts published on March 19, 2020">19</a></td><td><a href="https://dhakardak-bd.com/2020/03/20/" aria-label="Posts published on March 20, 2020">20</a></td><td><a href="https://dhakardak-bd.com/2020/03/21/" aria-label="Posts published on March 21, 2020">21</a></td><td><a href="https://dhakardak-bd.com/2020/03/22/" aria-label="Posts published on March 22, 2020">22</a></td>
	</tr>
	<tr>
		<td><a href="https://dhakardak-bd.com/2020/03/23/" aria-label="Posts published on March 23, 2020">23</a></td><td><a href="https://dhakardak-bd.com/2020/03/24/" aria-label="Posts published on March 24, 2020">24</a></td><td><a href="https://dhakardak-bd.com/2020/03/25/" aria-label="Posts published on March 25, 2020">25</a></td><td><a href="https://dhakardak-bd.com/2020/03/26/" aria-label="Posts published on March 26, 2020">26</a></td><td><a href="https://dhakardak-bd.com/2020/03/27/" aria-label="Posts published on March 27, 2020">27</a></td><td><a href="https://dhakardak-bd.com/2020/03/28/" aria-label="Posts published on March 28, 2020">28</a></td><td><a href="https://dhakardak-bd.com/2020/03/29/" aria-label="Posts published on March 29, 2020">29</a></td>
	</tr>
	<tr>
		<td><a href="https://dhakardak-bd.com/2020/03/30/" aria-label="Posts published on March 30, 2020">30</a></td><td id="today"><a href="https://dhakardak-bd.com/2020/03/31/" aria-label="Posts published on March 31, 2020">31</a></td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /--><div id="media_image-8" class="widget widget_media_image"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="https://www.youtube.com/watch?v=_BzSz15AbSM&#038;fbclid=IwAR0ptr9KenXHWY0rce9J_PWRSugD7HCqvQUNeovnC6t9mRUYHFx8SWHQhq0"><img width="300" height="259" src="https://dhakardak-bd.com/wp-content/uploads/2020/03/Fdr-300x259-300x259.jpg" class="image wp-image-218181  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></a></div></div><!-- .widget /--><div id="media_image-10" class="widget widget_media_image"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="https://dhakardak-bd.com/wp-content/uploads/2020/03/new.jpg"><img width="227" height="300" src="https://dhakardak-bd.com/wp-content/uploads/2020/03/new-227x300.jpg" class="image wp-image-218182  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://dhakardak-bd.com/wp-content/uploads/2020/03/new-227x300.jpg 227w, https://dhakardak-bd.com/wp-content/uploads/2020/03/new.jpg 498w" sizes="(max-width: 227px) 100vw, 227px" /></a></div></div><!-- .widget /--><div id="media_image-12" class="widget widget_media_image"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="https://dhakardak-bd.com/wp-content/uploads/2020/03/মুজিব_বর্ষ.jpg"><img width="300" height="173" src="https://dhakardak-bd.com/wp-content/uploads/2020/03/মুজিব_বর্ষ-300x173.jpg" class="image wp-image-214223  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://dhakardak-bd.com/wp-content/uploads/2020/03/মুজিব_বর্ষ-300x173.jpg 300w, https://dhakardak-bd.com/wp-content/uploads/2020/03/মুজিব_বর্ষ.jpg 640w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><!-- .widget /--><div id="media_image-14" class="widget widget_media_image"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="https://dhakardak-bd.com/wp-content/uploads/2020/03/PM.jpg"><img width="300" height="179" src="https://dhakardak-bd.com/wp-content/uploads/2020/03/PM-300x179.jpg" class="image wp-image-219379  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://dhakardak-bd.com/wp-content/uploads/2020/03/PM-300x179.jpg 300w, https://dhakardak-bd.com/wp-content/uploads/2020/03/PM-768x459.jpg 768w, https://dhakardak-bd.com/wp-content/uploads/2020/03/PM-1024x613.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><!-- .widget /--><div id="media_image-13" class="widget widget_media_image"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="https://dhakardak-bd.com/wp-content/uploads/2020/03/Korona.jpg"><img width="184" height="300" src="https://dhakardak-bd.com/wp-content/uploads/2020/03/Korona-184x300.jpg" class="image wp-image-217249  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://dhakardak-bd.com/wp-content/uploads/2020/03/Korona-184x300.jpg 184w, https://dhakardak-bd.com/wp-content/uploads/2020/03/Korona.jpg 524w" sizes="(max-width: 184px) 100vw, 184px" /></a></div></div><!-- .widget /--><div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>অর্থনীতি		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://dhakardak-bd.com/2020/03/31/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%ad%e0%a6%be%e0%a6%ac/" rel="bookmark"><img width="110" height="75" src="https://dhakardak-bd.com/wp-content/uploads/2020/03/অর্থনীতিতে-করোনার-প্রভাব-ঠেকাতে-বুধবার-বৈঠকে-বসছেন-বাণিজ্যমন্ত্রী-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://dhakardak-bd.com/2020/03/31/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%ad%e0%a6%be%e0%a6%ac/">অর্থনীতিতে করোনার প্রভাব ঠেকাতে বুধবার বৈঠকে বসছেন বাণিজ্যমন্ত্রী</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>March 31, 2020</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://dhakardak-bd.com/2020/03/31/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a6%ae%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%b0-%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%a3-%e0%a6%a4%e0%a6%b9-4/" rel="bookmark"><img width="110" height="75" src="https://dhakardak-bd.com/wp-content/uploads/2020/03/প্রধানমন্ত্রীর-ত্রাণ-তহবিলে-মিডল্যান্ড-ব্যাংকের-অনুদান-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://dhakardak-bd.com/2020/03/31/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a6%ae%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%b0-%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%a3-%e0%a6%a4%e0%a6%b9-4/">প্রধানমন্ত্রীর ত্রাণ তহবিলে মিডল্যান্ড ব্যাংকের অনুদান</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>March 31, 2020</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://dhakardak-bd.com/2020/03/31/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%ae%e0%a7%8b%e0%a6%ac%e0%a6%be%e0%a6%87%e0%a6%b2-%e0%a6%b2%e0%a7%87%e0%a6%a8%e0%a6%a6%e0%a7%87%e0%a6%a8%e0%a6%87-%e0%a6%8f%e0%a6%96%e0%a6%a8/" rel="bookmark"><img width="110" height="75" src="https://dhakardak-bd.com/wp-content/uploads/2020/03/মোবাইল-লেনদেনই-এখন-ভরসা-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://dhakardak-bd.com/2020/03/31/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%ae%e0%a7%8b%e0%a6%ac%e0%a6%be%e0%a6%87%e0%a6%b2-%e0%a6%b2%e0%a7%87%e0%a6%a8%e0%a6%a6%e0%a7%87%e0%a6%a8%e0%a6%87-%e0%a6%8f%e0%a6%96%e0%a6%a8/">করোনা : মোবাইল লেনদেনই এখন ভরসা</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>March 31, 2020</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://dhakardak-bd.com/2020/03/31/%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%a4%e0%a6%be-%e0%a6%a8%e0%a7%87%e0%a6%87-%e0%a6%aa%e0%a6%9a%e0%a7%87-%e0%a6%af%e0%a6%be%e0%a6%9a%e0%a7%8d%e0%a6%9b%e0%a7%87-%e0%a6%a4%e0%a6%b0%e0%a6%bf/" rel="bookmark"><img width="110" height="75" src="https://dhakardak-bd.com/wp-content/uploads/2020/03/ক্রেতা-নেই-পচে-যাচ্ছে-তরিতরকারি-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://dhakardak-bd.com/2020/03/31/%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%a4%e0%a6%be-%e0%a6%a8%e0%a7%87%e0%a6%87-%e0%a6%aa%e0%a6%9a%e0%a7%87-%e0%a6%af%e0%a6%be%e0%a6%9a%e0%a7%8d%e0%a6%9b%e0%a7%87-%e0%a6%a4%e0%a6%b0%e0%a6%bf/">ক্রেতা নেই, পচে যাচ্ছে তরিতরকারি</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>March 31, 2020</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-5" class="widget categort-posts"><div class="widget-top"><h4>সম্পাদকীয়		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://dhakardak-bd.com/2020/03/31/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a6%be%e0%a6%b6%e0%a6%be%e0%a6%aa%e0%a6%be%e0%a6%b6%e0%a6%bf-%e0%a6%b8%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%9c%e0%a6%bf%e0%a6%95/" rel="bookmark"><img width="110" height="75" src="https://dhakardak-bd.com/wp-content/uploads/2020/03/corona-bg20200330033703-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://dhakardak-bd.com/2020/03/31/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a6%be%e0%a6%b6%e0%a6%be%e0%a6%aa%e0%a6%be%e0%a6%b6%e0%a6%bf-%e0%a6%b8%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%9c%e0%a6%bf%e0%a6%95/">করোনার পাশাপাশি সামাজিক ভাইরাস নিধনও জরুরি</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>March 31, 2020</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://dhakardak-bd.com/2020/03/30/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%ae%e0%a6%b9%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a6%bf-%e0%a6%86%e0%a6%ae%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%9c%e0%a7%8d%e0%a6%9e/" rel="bookmark"><img width="110" height="75" src="https://dhakardak-bd.com/wp-content/uploads/2020/03/Untitled-1-copy-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://dhakardak-bd.com/2020/03/30/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%ae%e0%a6%b9%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a6%bf-%e0%a6%86%e0%a6%ae%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%9c%e0%a7%8d%e0%a6%9e/">করোনা মহামারি : আমাদের জ্ঞান,সদিচ্ছা ও সক্ষমতা</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>March 30, 2020</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://dhakardak-bd.com/2020/03/29/%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%a7%e0%a7%80%e0%a6%a8%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a7%82%e0%a6%b0%e0%a7%8d%e0%a6%af-%e0%a6%89%e0%a6%9c%e0%a7%8d%e0%a6%9c%e0%a7%8d%e0%a6%ac%e0%a6%b2/" rel="bookmark"><img width="110" height="75" src="https://dhakardak-bd.com/wp-content/uploads/2020/03/স্বাধীনতার-সূর্য-উজ্জ্বল-থাকুক-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://dhakardak-bd.com/2020/03/29/%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%a7%e0%a7%80%e0%a6%a8%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a7%82%e0%a6%b0%e0%a7%8d%e0%a6%af-%e0%a6%89%e0%a6%9c%e0%a7%8d%e0%a6%9c%e0%a7%8d%e0%a6%ac%e0%a6%b2/">স্বাধীনতার সূর্য উজ্জ্বল থাকুক</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>March 29, 2020</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->	<div class="flexslider" id="tie-slider-widget-2">
		<ul class="slides">
					<li>
						
				<a href="https://dhakardak-bd.com/2020/03/31/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%a6%e0%a7%81%e0%a6%b0%e0%a7%8d%e0%a6%97%e0%a6%a4%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%be%e0%a6%b9%e0%a6%be%e0%a6%af%e0%a7%8d%e0%a6%af/">
				<img width="310" height="205" src="https://dhakardak-bd.com/wp-content/uploads/2020/03/করোনায়-দুর্গতদের-সাহায্যে-এগিয়ে-এলেন-যেসব-তারকারা-310x205.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />				</a>
							<div class="slider-caption">
					<h2><a href="https://dhakardak-bd.com/2020/03/31/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%a6%e0%a7%81%e0%a6%b0%e0%a7%8d%e0%a6%97%e0%a6%a4%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%be%e0%a6%b9%e0%a6%be%e0%a6%af%e0%a7%8d%e0%a6%af/">করোনায় দুর্গতদের সাহায্যে এগিয়ে এলেন যেসব তারকারা</a></h2>
				</div>
			</li>
					<li>
						
				<a href="https://dhakardak-bd.com/2020/03/30/%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%ae%e0%a7%81%e0%a6%96%e0%a7%87-%e0%a6%b9%e0%a6%be%e0%a6%a4-%e0%a6%a6%e0%a7%87%e0%a7%9f%e0%a6%be-%e0%a6%8f%e0%a7%9c%e0%a6%be%e0%a6%ac/">
				<img width="310" height="205" src="https://dhakardak-bd.com/wp-content/uploads/2020/03/বার-বার-মুখে-হাত-দেয়া-এড়াবেন-যেভাবে-310x205.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />				</a>
							<div class="slider-caption">
					<h2><a href="https://dhakardak-bd.com/2020/03/30/%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%ae%e0%a7%81%e0%a6%96%e0%a7%87-%e0%a6%b9%e0%a6%be%e0%a6%a4-%e0%a6%a6%e0%a7%87%e0%a7%9f%e0%a6%be-%e0%a6%8f%e0%a7%9c%e0%a6%be%e0%a6%ac/">বার বার মুখে হাত দেয়া এড়াবেন যেভাবে</a></h2>
				</div>
			</li>
					<li>
						
				<a href="https://dhakardak-bd.com/2020/03/30/%e0%a6%af%e0%a7%87-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%a3%e0%a7%80-%e0%a6%a6%e0%a7%87%e0%a6%96%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%9e%e0%a6%be%e0%a6%a8%e0%a7%80%e0%a6%b0/">
				<img width="310" height="205" src="https://dhakardak-bd.com/wp-content/uploads/2020/03/যে-প্রাণী-দেখে-বিজ্ঞানীরাও-অবাক-310x205.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />				</a>
							<div class="slider-caption">
					<h2><a href="https://dhakardak-bd.com/2020/03/30/%e0%a6%af%e0%a7%87-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%a3%e0%a7%80-%e0%a6%a6%e0%a7%87%e0%a6%96%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%9e%e0%a6%be%e0%a6%a8%e0%a7%80%e0%a6%b0/">যে প্রাণী দেখে বিজ্ঞানীরাও অবাক</a></h2>
				</div>
			</li>
					<li>
						
				<a href="https://dhakardak-bd.com/2020/03/29/%e0%a6%b9%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a1-%e0%a6%b8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%9f%e0%a6%be%e0%a6%87%e0%a6%9c%e0%a6%be%e0%a6%b0-%e0%a7%ab%e0%a7%aa/">
				<img width="310" height="205" src="https://dhakardak-bd.com/wp-content/uploads/2020/03/হ্যান্ড-স্যানিটাইজার-৫৪-বছর-আগে-আবিষ্কার-করেছিলেন-যিনি-310x205.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />				</a>
							<div class="slider-caption">
					<h2><a href="https://dhakardak-bd.com/2020/03/29/%e0%a6%b9%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a1-%e0%a6%b8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%9f%e0%a6%be%e0%a6%87%e0%a6%9c%e0%a6%be%e0%a6%b0-%e0%a7%ab%e0%a7%aa/">হ্যান্ড স্যানিটাইজার ৫৪ বছর আগে আবিষ্কার করেছিলেন যিনি</a></h2>
				</div>
			</li>
					<li>
						
				<a href="https://dhakardak-bd.com/2020/03/29/%e0%a6%9b%e0%a6%ac%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%a6%e0%a7%87%e0%a6%96%e0%a7%81%e0%a6%a8-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a6%ac%e0%a6%b2%e0%a7%87-%e0%a6%ac/">
				<img width="310" height="205" src="https://dhakardak-bd.com/wp-content/uploads/2020/03/ছবিতে-দেখুন-করোনার-কবলে-বিশ্ববিখ্যাতরা-310x205.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />				</a>
							<div class="slider-caption">
					<h2><a href="https://dhakardak-bd.com/2020/03/29/%e0%a6%9b%e0%a6%ac%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%a6%e0%a7%87%e0%a6%96%e0%a7%81%e0%a6%a8-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a6%ac%e0%a6%b2%e0%a7%87-%e0%a6%ac/">ছবিতে দেখুন করোনার কবলে বিশ্ববিখ্যাতরা</a></h2>
				</div>
			</li>
				</ul>
	</div>
			<script>
	jQuery(document).ready(function() {
	  jQuery('#tie-slider-widget-2').flexslider({
		animation: "fade",
		slideshowSpeed: 7000,
		animationSpeed: 600,
		randomize: false,
		pauseOnHover: true,
		prevText: "",
		nextText: "",
		controlNav: false
	  });
	});
	</script>
		</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->
<div class="e3lan e3lan-bottom">			<script data-cfasync="false" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript";
                c.async = !0;
                c.src = "//clevernt.com/scripts/3e1100eb1104e1fcd8e3e710300e024e.min.js?20180124=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
                                <!-- end advertising -->				</div>
<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="media_image-5" class="footer-widget widget_media_image"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container"><a href="https://dhakardak-bd.com"><img width="300" height="68" src="https://dhakardak-bd.com/wp-content/uploads/2020/03/2nologo-300x68-300x68.png" class="image wp-image-218183  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></a></div></div><!-- .widget /--><div id="custom_html-3" class="widget_text footer-widget widget_custom_html"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container"><div class="textwidget custom-html-widget"><strong>সম্পাদক ও প্রকাশক :</strong> এ, বি, এম, শামছুল হাসান হিরু <br/>
<strong>ঠিকানা :</strong> হোল্ডিং-৫৫, ব্লক-বি, পুরান কালিয়া রোড, নয়ানগর, তুরাগ, ঢাকা-১২৩০<br>
<strong>মোবাইল : </strong>০১৭৩০-৫৮৬৪২৩<br>
<strong>ইমেল :</strong><br>
<strong>নিউজ :</strong>
dhakardak.mn@gmail.com<br>
hassan@dhakardak-bd.com<br>
<strong>বিজ্ঞাপন :</strong> ad@dhakardak-bd.com<br>


</div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="posts-list-widget-2" class="footer-widget posts-list"><div class="footer-widget-top"><h4> 		</h4></div>
						<div class="footer-widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://dhakardak-bd.com/2020/03/31/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%ad%e0%a6%be%e0%a6%ac/" rel="bookmark"><img width="110" height="75" src="https://dhakardak-bd.com/wp-content/uploads/2020/03/অর্থনীতিতে-করোনার-প্রভাব-ঠেকাতে-বুধবার-বৈঠকে-বসছেন-বাণিজ্যমন্ত্রী-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://dhakardak-bd.com/2020/03/31/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%ad%e0%a6%be%e0%a6%ac/">অর্থনীতিতে করোনার প্রভাব ঠেকাতে বুধবার বৈঠকে বসছেন বাণিজ্যমন্ত্রী</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>March 31, 2020</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://dhakardak-bd.com/2020/03/31/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%a7%e0%a7%87-%e0%a6%a6%e0%a7%81%e0%a6%9f%e0%a6%bf%e0%a6%b0-%e0%a6%b8%e0%a6%82/" rel="bookmark"><img width="110" height="75" src="https://dhakardak-bd.com/wp-content/uploads/2020/03/করোনা-প্রতিরোধে-দুটির-সংস্থার-বিভিন্ন-কর্মসূচি-গ্রহণ-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://dhakardak-bd.com/2020/03/31/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%a7%e0%a7%87-%e0%a6%a6%e0%a7%81%e0%a6%9f%e0%a6%bf%e0%a6%b0-%e0%a6%b8%e0%a6%82/">করোনা প্রতিরোধে দুটির সংস্থার বিভিন্ন কর্মসূচি গ্রহণ</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>March 31, 2020</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://dhakardak-bd.com/2020/03/31/%e0%a6%95%e0%a6%b0%e0%a7%87%e0%a6%be%e0%a6%a8%e0%a6%be-%e0%a6%aa%e0%a7%81%e0%a6%81%e0%a6%9c%e0%a6%bf-%e0%a6%95%e0%a6%b0%e0%a7%87-%e0%a6%b8%e0%a6%af%e0%a6%bc%e0%a6%be%e0%a6%ac%e0%a6%bf%e0%a6%a8/" rel="bookmark"><img width="110" height="75" src="https://dhakardak-bd.com/wp-content/uploads/2020/03/download-3-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://dhakardak-bd.com/2020/03/31/%e0%a6%95%e0%a6%b0%e0%a7%87%e0%a6%be%e0%a6%a8%e0%a6%be-%e0%a6%aa%e0%a7%81%e0%a6%81%e0%a6%9c%e0%a6%bf-%e0%a6%95%e0%a6%b0%e0%a7%87-%e0%a6%b8%e0%a6%af%e0%a6%bc%e0%a6%be%e0%a6%ac%e0%a6%bf%e0%a6%a8/">করোনা পুঁজি করে সয়াবিনের দাম বাড়ালেন ব্যবসায়ীরা</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>March 31, 2020</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://dhakardak-bd.com/2020/03/31/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a7%ad-%e0%a6%a6%e0%a6%bf%e0%a6%a8-%e0%a6%a7%e0%a6%b0%e0%a7%87-%e0%a6%9c%e0%a7%80%e0%a6%ac%e0%a6%be%e0%a6%a3/" rel="bookmark"><img width="110" height="75" src="https://dhakardak-bd.com/wp-content/uploads/2020/03/রাজধানীতে-৭-দিন-ধরে-জীবাণুনাশক-ছিটাচ্ছে-পুলিশ-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://dhakardak-bd.com/2020/03/31/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a7%ad-%e0%a6%a6%e0%a6%bf%e0%a6%a8-%e0%a6%a7%e0%a6%b0%e0%a7%87-%e0%a6%9c%e0%a7%80%e0%a6%ac%e0%a6%be%e0%a6%a3/">রাজধানীতে ৭ দিন ধরে জীবাণুনাশক ছিটাচ্ছে পুলিশ</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>March 31, 2020</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="categort-posts-widget-4" class="footer-widget categort-posts"><div class="footer-widget-top"><h4>বিশেষ প্রতিবেদন		</h4></div>
						<div class="footer-widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://dhakardak-bd.com/2020/03/31/%e0%a6%aa%e0%a7%87%e0%a6%aa%e0%a6%be%e0%a6%b0%e0%a6%93%e0%a7%9f%e0%a6%be%e0%a6%b2%e0%a6%be%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0-%e0%a6%b0%e0%a6%be%e0%a6%96%e0%a7%87-%e0%a6%a8/" rel="bookmark"><img width="110" height="75" src="https://dhakardak-bd.com/wp-content/uploads/2020/03/‘পেপারওয়ালার’-খবর-রাখে-না-কেউ-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://dhakardak-bd.com/2020/03/31/%e0%a6%aa%e0%a7%87%e0%a6%aa%e0%a6%be%e0%a6%b0%e0%a6%93%e0%a7%9f%e0%a6%be%e0%a6%b2%e0%a6%be%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0-%e0%a6%b0%e0%a6%be%e0%a6%96%e0%a7%87-%e0%a6%a8/">‘পেপারওয়ালার’ খবর রাখে না কেউ</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>March 31, 2020</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://dhakardak-bd.com/2020/03/30/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%ae%e0%a7%8b%e0%a6%95%e0%a6%be%e0%a6%ac%e0%a6%bf%e0%a6%b2%e0%a6%be%e0%a7%9f-%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5-%e0%a6%ac%e0%a7%8d%e0%a6%af/" rel="bookmark"><img width="110" height="75" src="https://dhakardak-bd.com/wp-content/uploads/2020/03/করোনা-মোকাবিলায়-অর্থ-ব্যয়ের-পরিকল্পনায়-হ-য-ব-র-ল-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://dhakardak-bd.com/2020/03/30/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%ae%e0%a7%8b%e0%a6%95%e0%a6%be%e0%a6%ac%e0%a6%bf%e0%a6%b2%e0%a6%be%e0%a7%9f-%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5-%e0%a6%ac%e0%a7%8d%e0%a6%af/">করোনা মোকাবিলায় অর্থ ব্যয়ের পরিকল্পনায় হ য ব র ল</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>March 30, 2020</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://dhakardak-bd.com/2020/03/29/%e0%a6%96%e0%a7%87%e0%a7%9f%e0%a7%87-%e0%a6%a8%e0%a6%be-%e0%a6%96%e0%a7%87%e0%a7%9f%e0%a7%87-%e0%a6%a6%e0%a6%bf%e0%a6%a8-%e0%a6%95%e0%a6%be%e0%a6%9f%e0%a6%9b%e0%a7%87-%e0%a6%b8%e0%a7%87%e0%a6%b2/" rel="bookmark"><img width="110" height="75" src="https://dhakardak-bd.com/wp-content/uploads/2020/03/খেয়ে-না-খেয়ে-দিন-কাটছে-সেলুনকর্মীদের-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://dhakardak-bd.com/2020/03/29/%e0%a6%96%e0%a7%87%e0%a7%9f%e0%a7%87-%e0%a6%a8%e0%a6%be-%e0%a6%96%e0%a7%87%e0%a7%9f%e0%a7%87-%e0%a6%a6%e0%a6%bf%e0%a6%a8-%e0%a6%95%e0%a6%be%e0%a6%9f%e0%a6%9b%e0%a7%87-%e0%a6%b8%e0%a7%87%e0%a6%b2/">খেয়ে না খেয়ে দিন কাটছে সেলুনকর্মীদের</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>March 29, 2020</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://dhakardak-bd.com/2020/03/28/%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a7%9f%e0%a6%b8%e0%a7%8d%e0%a6%95%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%a7%e0%a7%8d%e0%a6%af%e0%a7%87-%e0%a6%b8/" rel="bookmark"><img width="110" height="75" src="https://dhakardak-bd.com/wp-content/uploads/2020/03/গ্রামের-বয়স্কদের-মধ্যে-সচেতনতা-নেই-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://dhakardak-bd.com/2020/03/28/%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a7%9f%e0%a6%b8%e0%a7%8d%e0%a6%95%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%a7%e0%a7%8d%e0%a6%af%e0%a7%87-%e0%a6%b8/">গ্রামের বয়স্কদের মধ্যে সচেতনতা নেই</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>March 28, 2020</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			<a href="https://www.facebook.com/Wab-Design-333884233676515/"><h3><strong>Developed by : <strong> <em>Md. Tushar Hossain</em><h3></a>		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://dhakardak-bd.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="http://www.facebook.com/dhakardak/" target="_blank"><i class="fa fa-facebook"></i></a>
			</div>

		
		<div class="alignleft">
			© সর্বস্বত্ব স্বত্বাধিকার সংরক্ষিত ২০১৮-২০১৯		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dhakardak-bd.com/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://dhakardak-bd.com/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://dhakardak-bd.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://dhakardak-bd.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://dhakardak-bd.com/wp-content/themes/sahifa/js/search.js'></script>
</body>
</html>